<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="9Wnt7sSjZpCJWk8MCxo_8Ozr1h1hCgqjBWxVHxvbzds" />
  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Aprueban nueva priorización del plan de Grandes Obras de Regulación y Embalses | Mundoagro</title>
		
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9797260-2', 'auto');
  ga('send', 'pageview');

</script>

<link rel="stylesheet" type="text/css" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/css/modalStyle.css?version=1" />
<link rel="stylesheet" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/css/colorpicker.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>

<link rel="alternate" type="application/rss+xml" title="Mundoagro RSS Feed" href="http://www.mundoagro.cl/feed/" />
<link rel="alternate" type="application/atom+xml" title="Mundoagro Atom Feed" href="http://www.mundoagro.cl/feed/atom/" />
<link rel="pingback" href="http://www.mundoagro.cl/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/css/ie6style.css" />
	<script type="text/javascript" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/css/ie8style.css" />
<![endif]-->
         
         
<!-- Carousel post -->
		<link rel="stylesheet" type="text/css" media="all" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/carousel.css">
		<script type="text/javascript" language="javascript" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js_carousel/jquery_003.js"></script>
		<script type="text/javascript" language="javascript" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js_carousel/home.js"></script>
		<script type="text/javascript" language="javascript" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js_carousel/jquery_002.js"></script>
<!-- Mosaic -->	
<script type="text/javascript" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/mosaic.1.0.1.js"></script>		




<script type="text/javascript">
	jQuery(function($){		
		$('.fade').mosaic();		
	});	
</script>        

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>





<link rel='stylesheet' href='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/style.css?counter=1539239183' type='text/css' media='all' />
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'> <!--Roboto Condensed Font-->




<!-- Panel Abajo styky	-->
    <style type="text/css" media="screen">
  
	</style>
	

	
    <script src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/jquery.tabSlideOut.v1.3.js"></script>
         
         <script>
         $(function(){
             $('.slide-out-div').tabSlideOut({
                 tabHandle: '.handle',                              //class of the element that will be your tab
                 pathToTabImage: 'http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/bot_suscribir.png',          //path to the image for the tab (optionaly can be set using css)
                 imageHeight: '26px',                               //height of tab image
                 imageWidth: '120px',                               //width of tab image    
                 tabLocation: 'bottom',                               //side of screen where tab lives, top, right, bottom, or left
                 speed: 300,                                        //speed of animation
                 action: 'click',                                   //options: 'click' or 'hover', action to trigger animation
                 topPos: '500px',                                   //position from the top
                 fixedPosition: false                               //options: true makes it stick(fixed position) on scroll
             });
         });

         </script>

<script>
$(document).ready(function(){
  var btn1 = false;
  var btn2 = false;
  $(".btn1").hover(function(){
    if(btn1 === false) {
      $('.btn1').attr('src', 'http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/publiciover_1.jpg');
      btn1 = true;
    }else{
       $('.btn1').attr('src', 'http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/publici_1.jpg');
      btn1 = false;
    }
    });


  $(".btn2").hover(function(){
    if(btn1 === false) {
      $('.btn2').attr('src', 'http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/publiciover_2.jpg');
      btn1 = true;
    }else{
       $('.btn2').attr('src', 'http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/publici_2.jpg');
      btn1 = false;
    }
  });
  
  /* PAUSAR SLIDER ON HOVER */
  var $featured_content = jQuery('#featured #slides');
  jQuery("#slides").hover(
	function() {
	  $featured_content.cycle('pause');
	  
	}, function() {
	  $featured_content.cycle('resume');
	}
  );
  /*****/
  
  
});


</script>      


<!-- Formulario -->
<script>
$(document).ready(function(){
	/*
	$('#form_101').css("display","none");
	
	$('.radio-608 span span:nth-child(1)').click(function(){
        if($(this).attr("isChecked")=="false"){
           $('#form_101').css("display","block");
        }
        else{
            $(this).attr("isChecked","false");
            $(this).attr("checked",false);
        }
    });
	
	$('.radio-608 span span:nth-child(2)').click(function(){
        if($(this).attr("isChecked")=="false"){
           $('#form_101').css("display","none");
        }
        else{
            $(this).attr("isChecked","false");
            $(this).attr("checked",false);
        }
    });*/
	
	

	$('#form_101').css("display","none");
	
	$('.radio-608 span span:nth-child(1)').click(function(){
			$('#form_101').fadeIn();
    });
	
	$('.radio-608 span span:nth-child(2)').click(function(){
           $('#form_101').fadeOut();
    });
});


</script>    



<link rel="alternate" type="application/rss+xml" title="Mundoagro &raquo; Feed" href="http://www.mundoagro.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundoagro &raquo; RSS de los comentarios" href="http://www.mundoagro.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundoagro &raquo; Aprueban nueva priorización del plan de Grandes Obras de Regulación y Embalses RSS de los comentarios" href="http://www.mundoagro.cl/aprueban-nueva-priorizacion-del-plan-de-grandes-obras-de-regulacion-y-embalses/feed/" />
<meta content="Mundoagro v.2.0" name="generator"/><link media="screen" type="text/css" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" />
<link media="screen" type="text/css" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/page_templates/page_templates.css" rel="stylesheet" /><link rel='stylesheet' id='login-with-ajax-css'  href='http://www.mundoagro.cl/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='http://www.mundoagro.cl/wp-content/plugins/jj-nextgen-jquery-slider/stylesheets/nivo-slider.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.mundoagro.cl/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mundoagro.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mundoagro.cl/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.mundoagro.cl/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/shortcodes/shortcodes.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='http://www.mundoagro.cl/wp-content/plugins/simplemodal-login/css/magro.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.mundoagro.cl/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/jj-nextgen-jquery-slider/script/jquery.nivo.slider.pack.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/jj-nextgen-jquery-slider/script/jquery.jj_ngg_shuffle.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/jj-nextgen-jquery-slider/script/jjnggutils.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.9995'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.06'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/jquery.cycle.all.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-includes/js/comment-reply.min.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=1.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mundoagro.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mundoagro.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aceite de Oliva del Valle del Huasco es reconocido con Denominación de Origen' href='http://www.mundoagro.cl/aceite-de-oliva-del-valle-del-huasco-es-reconocido-con-denominacion-de-origen/' />
<meta name="generator" content="WordPress 3.6" />
<link rel='canonical' href='http://www.mundoagro.cl/aprueban-nueva-priorizacion-del-plan-de-grandes-obras-de-regulacion-y-embalses/' />
<link rel='shortlink' href='http://www.mundoagro.cl/?p=13856' />
<!-- <meta name="NextGEN" version="1.9.3" /> -->
<style type="text/css">	.ssba {
											
											
											
											
										}
										.ssba img		
										{ 	
											width: 35px !important;
											padding: 6px;
											border:  0;
											box-shadow: none !important;
											display: inline !important;
											vertical-align: middle;
										}
										.ssba, .ssba a		
										{
											text-decoration:none;
											background: none;
											font-family: Indie Flower;
											font-size: 	20px;
											
											
										}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.mundoagro.cl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="http://www.mundoagro.cl/wp-content/plugins/tabber-tabs-widget/tabber.css" /><!-- used in scripts --><meta name="et_featured_auto_speed" content="6000" /><meta name="et_disable_toptier" content="1" /><meta name="et_featured_slider_auto" content="1" /><meta name="et_theme_folder" content="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme" /><style type="text/css">body { background-color: #ffffff; }</style><link id='conv_myriadpro-semibold' href='http://fonts.googleapis.com/css?family=Conv_MyriadPro-Semibold' rel='stylesheet' type='text/css' /><style type='text/css'>h1,h2,h3,h4,h5,h6,ul#top-menu > li.current_page_item > a, ul#top-menu a:hover, ul#top-menu > li.sfHover > a, h2.title a {  }
		#featured h2 a, #featured-modest h2 a, #featured h2, #featured-modest h2 {  }
		</style><link id='droid_sans' href='http://fonts.googleapis.com/css?family=Droid Sans' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Droid Sans', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style><link rel="shortcut icon" href="http://www.mundoagro.cl/wp-content/uploads/2014/10/favicon.png" /><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://www.mundoagro.cl/wp-content/uploads/2012/11/bg_blanco.jpg'); background-repeat: repeat; background-position: top center; background-attachment: scroll; }
</style>
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>
</head>
<body class="single single-post postid-13856 single-format-standard custom-background unknown">
  <!-- ?php include 'alert_vivo.php'; ?-->

				<div id="header" class="clearfix">
        <div id="menu_secundario">
<div class="iz">
       <div class="menu-header"><ul id="menu-menu-top" class="menu"><li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.mundoagro.cl/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="http://www.mundoagro.cl/revista-mundoagro/">Revista Mundoagro</a></li>
<li id="menu-item-6167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6167"><a href="http://www.mundoagro.cl/suscripcion/">Suscripción</a></li>
<li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://www.mundoagro.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://www.mundoagro.cl/contacto/">Contacto</a></li>
</ul></div> 
  	  <span class="menu-item-login"><a href="/wp-login.php?redirect_to=/aprueban-nueva-priorizacion-del-plan-de-grandes-obras-de-regulacion-y-embalses/" class="simplemodal-login" >Iniciar sesi&oacuten</a> / <a href="/registro" >Registro</a></span>
  	 

</div>
       
       <!-- div class="der"><a href="#">CLIMA AGROPECUARIO</a><a href="#">IND. ECONÓMICOS</a><a href="#">IND. AGROPECUARIOS</a></div-->
        
        
        
        </div>
       <div id="oro_izquierda_120x505">
<!--temporal-->
<!--temporal-->
  
  
  
  <!-- 1 banner --> 
    
  <!-- 2 banner --> 
  
  <!-- 3 banner --> 
  <div class="wp_bannerize Lateral_chico_IZQ">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(116)"  href="http://www.sjp.cl/" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2018/07/banner-peru-sjp_vok22.jpg" alt="" width="120" height="190"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(123)"  href="http://www.kws.cl/" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2018/08/kws-banner2.jpg" alt="" width="120" height="190"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(121)"  href="http://www.southmaq.cl/" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2018/08/banner-kubota.jpg" alt="" width="120" height="190"/>
</a>
</div></div>    

</div>
    


<div id="oro_derecha_120x505">  
<!--temporal-->
<!--temporal-->
  
  <!-- 1 banner --> 
  <div class="wp_bannerize Lateral_largo_DER">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(124)"  href="http://alfalfasbaldrich.cl/ " rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2018/09/banner-baldrich2.jpg" alt="" width="120" height="190"/>
</a>
</div></div>
  <!-- 2 banner --> 
  
  <!-- 3 banner --> 
  <div class="wp_bannerize Lateral_chico_DER">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(118)"  href="http://www.comercialfacma.cl/" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2018/08/facma-banner2.jpg" alt="" width="120" height="190"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(122)"  href="http://www.liventusglobal.com/bienvenido" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2018/08/liventus-banner2.jpg" alt="" width="120" height="190"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(117)"  href="https://www.nutrien.com/" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2018/08/nutrien-bannerok.jpg" alt="" width="120" height="190"/>
</a>
</div></div> 
  
</div>


      <!-- Bannerize - anuncios laterales -->
        <div id="top_home">
		  
	<div class="wp_bannerize banner_top_545x95">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(113)"  href="https://www.dercomaq.cl/agricola" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2018/06/dercomaq-banners.gif" alt="" width="545" height="95"/>
</a>
</div></div>        </div>
        
<a href="http://www.mundoagro.cl">
								<img src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/logotipo.png" alt="Mundoagro" id="logo"/>
			</a>
			<p id="slogan">El campo y la agroindustria, en un solo lugar</p>
			
			

			<div id="additional-info">
				<div id="et-social-icons">
					<a href='http://www.twitter.com/mundoagrochile' target='_blank'><img alt='Twitter' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/twitter.png' /></a><a href='https://www.facebook.com/MUNDOAGRO' target='_blank'><img alt='Facebook' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/facebook.png' /></a>				</div>

				<!-- SEARCH se escondió para agregar sección eventos-->
				<div id="search-form">
					<form method="get" id="searchform" action="http://www.mundoagro.cl/">
						<input type="text" value="Buscar" name="s" id="searchinput" />
						<input type="image" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/icon_buscar.png" id="searchsubmit" />
					</form>
				</div> <!-- end #search-form -->
			</div> <!-- end #additional-info -->
            
            <!--<div id="cuerda_iz"></div><div id="cuerda_der"></div>-->
		</div> <!-- end #header -->
      
        <div id="menuagro">
      
       <ul id="main-nav">
		 <!--<li class="main-nav-item"> <a id="home" class="main-nav-tab" href="http://www.mundoagro.cl">'</a></li>--><!-- Botón home-->
    <li class="main-nav-item">
        <a href="http://www.mundoagro.cl/agropecuario/" class="main-nav-tab">Agropecuario <span class="caret"></span></a>
        
        <div class="main-nav-dd">
         <div id="main-nav-minimenu">
        	<a href="http://www.mundoagro.cl/tematica/fruticultura/">Fruticultura</a>
      		<a href="http://www.mundoagro.cl/tematica/cerealesgranos">Cereales/Granos</a>
       		<a href="http://www.mundoagro.cl/tematica/hortalizas">Hortalizas</a>
      		<a href="http://www.mundoagro.cl/tematica/avicola">Avícola</a>
       		<a href="http://www.mundoagro.cl/tematica/ganaderia">Ganadería</a>
        	<a href="http://www.mundoagro.cl/tematica/lecheria">Lechería</a>
         	<a href="http://www.mundoagro.cl/tematica/agroindustria">Agroindustria</a>
         	<a href="http://www.mundoagro.cl/tematica/vitivinícola">Vitivinícola</a>
        	<a href="http://www.mundoagro.cl/tematica/apicultura">Apicultura</a>
        	<a href="http://www.mundoagro.cl/tematica/entrevistas">Entrevistas</a>
         </div>
            
                 		  <div class="main-nav-dd-column_1">
            <div id="main-nav-foto-100"><img width="100" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2018/10/arándanos-10-180x180.jpg" class="attachment-100x100 wp-post-image" alt="arándanos 10" /></div>
            <p class="tit"><a href="http://www.mundoagro.cl/inia-carillanca-desarrollara-un-prototipo-de-biocontrolador-para-arandanos/">INIA Carillanca desarrollará un prototipo de biocontrolador para arándanos</a></p>
             <p class="main-nav-text">Con el objetivo de desarrollar un prototipo inicial de controlador biológico a partir de nemátodos entomopatógenos (NEPs), para controlar las  <a href="http://www.mundoagro.cl/inia-carillanca-desarrollara-un-prototipo-de-biocontrolador-para-arandanos/">[+] Leer más</a></p> 
			</div>
              		  <div class="main-nav-dd-column_1">
            <div id="main-nav-foto-100"><img width="100" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2018/10/Nutrient-23-180x180.jpg" class="attachment-100x100 wp-post-image" alt="Nutrient 23" /></div>
            <p class="tit"><a href="http://www.mundoagro.cl/servicio-gigante/">Servicio Gigante</a></p>
             <p class="main-nav-text">Los desafíos que enfrentan los agricultores hoy en día son múltiples. Se ven en la necesidad de obtener mayor productividad  <a href="http://www.mundoagro.cl/servicio-gigante/">[+] Leer más</a></p> 
			</div>
              			
            
              
		  
             
    </li>
    
    <li class="main-nav-item">
        <a href="http://www.mundoagro.cl/economia" class="main-nav-tab">Economía <span class="caret"></span></a>
    
         <div class="main-nav-dd">
         <div id="main-nav-minimenu">
        	<a href="http://www.mundoagro.cl/tematica/mercados">Mercados</a>
      		<a href="http://www.mundoagro.cl/tematica/gestion">Gestión</a>
       		<a href="http://www.mundoagro.cl/tematica/agronegocios">Agronegocios</a>
      		<a href="http://www.mundoagro.cl/tematica/laboral">Laboral</a>
       		<a href="http://www.mundoagro.cl/tematica/economia">Economía</a>

         </div>
		   
           
		      		  <div class="main-nav-dd-column_1">
            <div id="main-nav-foto-100"><img width="100" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2018/09/guerra-comercial-180x180.jpg" class="attachment-100x100 wp-post-image" alt="guerra comercial" /></div>
            <p class="tit"><a href="http://www.mundoagro.cl/efectos-colaterales/">Efectos colaterales</a></p>
             <p class="main-nav-text">Dos súper  potencias  agrícolas,  cuyos  movimientos  son  seguidos  por  todos  los  mercados.  Estados  Unidos  y  China  siempre  han  estado  en   <a href="http://www.mundoagro.cl/efectos-colaterales/">[+] Leer más</a></p> 
			</div>
              		  <div class="main-nav-dd-column_1">
            <div id="main-nav-foto-100"><img width="100" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2018/08/exportaciones-puerto-180x180.jpg" class="attachment-100x100 wp-post-image" alt="exportaciones puerto" /></div>
            <p class="tit"><a href="http://www.mundoagro.cl/prochile-se-focaliza-en-potenciar-las-pymes-exportadoras/">ProChile indica un estancamiento de las pymes exportadoras y busca potenciarlas</a></p>
             <p class="main-nav-text">Hace cuatro meses que Jorge O´Ryan llegó a ProChile para desempeñarse como el director nacional de esta entidad, la que  <a href="http://www.mundoagro.cl/prochile-se-focaliza-en-potenciar-las-pymes-exportadoras/">[+] Leer más</a></p> 
			</div>
              			
            
	
</li>
    
    <li class="main-nav-item">
        <a href="http://www.mundoagro.cl/innovacion" class="main-nav-tab">Innovación <span class="caret"></span></a>
     <div class="main-nav-dd">
         <div id="main-nav-minimenu">
        	<a href="http://www.mundoagro.cl/tematica/ciencia">Ciencia</a>
      		<a href="http://www.mundoagro.cl/tematica/tecnologia">Tecnología</a>
       		<a href="http://www.mundoagro.cl/tematica/alimentacion">Alimentación</a>
      		<a href="http://www.mundoagro.cl/tematica/mecanizacion">Mecanización</a>
       		<a href="http://www.mundoagro.cl/tematica/biotecnologia">Biotecnología</a>
         </div>
	   
	   
	      		  <div class="main-nav-dd-column_1">
            <div id="main-nav-foto-100"><img width="100" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2018/09/robo-combustible-180x180.jpg" class="attachment-100x100 wp-post-image" alt="robo combustible" /></div>
            <p class="tit"><a href="http://www.mundoagro.cl/innovadora-tecnologia-para-evitar-robo-de-combustibles/">Innovadora tecnología para evitar robo de combustibles</a></p>
             <p class="main-nav-text">El robo de combustibles es una realidad y para dar una solución real a dicho problema, la empresa Petroline, especialista  <a href="http://www.mundoagro.cl/innovadora-tecnologia-para-evitar-robo-de-combustibles/">[+] Leer más</a></p> 
			</div>
              		  <div class="main-nav-dd-column_1">
            <div id="main-nav-foto-100"><img width="100" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2018/08/papas-nuevas-180x180.jpg" class="attachment-100x100 wp-post-image" alt="papas nuevas" /></div>
            <p class="tit"><a href="http://www.mundoagro.cl/desarrollaron-mejoramiento-de-papas-enriquecidas-en-antocianinas/">Desarrollaron mejoramiento de papas enriquecidas en antocianinas</a></p>
             <p class="main-nav-text">La Facultad de Ciencias Agrarias de la Universidad Austral de Chile y el Centro de Biotecnología de Sistemas de Fraunhofer  <a href="http://www.mundoagro.cl/desarrollaron-mejoramiento-de-papas-enriquecidas-en-antocianinas/">[+] Leer más</a></p> 
			</div>
              			
            
	   
    </li>
    
    <li class="main-nav-item">
        <a href="http://www.mundoagro.cl/internacional" class="main-nav-tab">Internacional</a>
    </li>
    
    <li class="main-nav-item">
        <a href="http://www.mundoagro.cl/actualidad" class="main-nav-tab">Actualidad</a>
    </li>
    
    <li class="main-nav-item">
        <a href="http://www.mundoagro.cl/empresas" class="main-nav-tab">Empresas</a>
    </li>
		 
    <!--<li class="main-nav-item">
	  <a href="http://www.mundoagro.cl/bioinsumos-2018" class="main-nav-tab">Eventos</a>
    </li>-->
    

    
</ul>

<script type="text/javascript">

$(function() {
    var $mainNav = $('#main-nav'),
    navWidth = $mainNav.width();
    
    $mainNav.children('.main-nav-item').hover(function(ev) {
        var $this = $(this),
        $dd = $this.find('.main-nav-dd');
        
        // get the left position of this tab
        var leftPos = $this.find('.main-nav-tab').position().left;
        
        // get the width of the dropdown
        var ddWidth = $dd.width(),
        leftMax = navWidth - ddWidth;
        
        // position the dropdown
        $dd.css('left', Math.min(leftPos, leftMax) );
        
        // show the dropdown
        $this.addClass('main-nav-item-active');
    }, function(ev) {

        // hide the dropdown
        $(this).removeClass('main-nav-item-active');
    });
});

</script>       

        </div><!-- FinMenuagro -->
        <div id="container">
        
        
        

<div id="content" class="clearfix">

	<div id="left-area">
    
	<div id="breadcrumbs">
					<a href="http://www.mundoagro.cl">Home</a> <span class="raquo">&raquo;</span>
				
									<a href="http://www.mundoagro.cl/category/actualidad-2/">Actualidad</a> <span class="raquo">&raquo;</span> 					</div> <!-- end #breadcrumbs -->	<div id="category-name">
	<div id="category-inner">
			  <span class="post-detalles">Por <strong>Mundoagro.cl</strong> el 10 octubre, 2018</span>
	  <h1 class="category-title">Aprueban nueva priorización del plan de Grandes Obras de Regulación y Embalses</h1>
	  <p class="post-bajada">Un total de 23 embalses a lo largo de Chile se busca concretar los próximos años. </p>
	  <!-- Simple Share Buttons Adder (5.5) simplesharebuttons.com --><div class="ssba"><div style="text-align:left"><a class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.mundoagro.cl/?p=13856&amp;text=Aprueban+nueva+priorizaci%C3%B3n+del+plan+de+Grandes+Obras+de+Regulaci%C3%B3n+y+Embalses+"  target="_blank" ><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba" alt="Tweet about this on Twitter" /></a><a class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.mundoagro.cl/?p=13856"  target="_blank" ><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba" alt="Share on Facebook" /></a><a class="ssba_google_share" href="https://plus.google.com/share?url=http://www.mundoagro.cl/?p=13856"  target="_blank" ><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba" alt="Share on Google+" /></a><a class="ssba_email_share" href="mailto:?subject=Aprueban nueva priorización del plan de Grandes Obras de Regulación y Embalses&amp;body=%20http://www.mundoagro.cl/?p=13856"><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba" alt="Email this to someone" /></a></div></div>	  <a href="javascript:window.print()" class="btn-print right" alt="Imprimir este artículo">Imprimir</a>
	  <div class="clearfix"></div>
	  
		<!-- p class="description"></p-->
					</div> <!-- end #category-inner -->
</div> <!-- end #category-name -->			<div class="entry post clearfix">
							
				
					<div class="post-featured-img">
					  <img width="600" height="329" src="http://www.mundoagro.cl/wp-content/uploads/2018/10/embalse-puclaro-1216.jpg" class="attachment-large wp-post-image" alt="embalse-puclaro-1216" /> 
					  <!--?php  print_thumbnail($thumb, $thumbnail["use_timthumb"], $titletext, $width, $height, $classtext); ?-->
						<!--span class="post-overlay"></span-->
					</div> 	<!-- end .post-thumbnail -->
				
						<p>El Consejo de Ministros de la Comisión Nacional de Riego anunció que los embalses Valle Hermoso y Chironta serán inaugurados durante esta administración, y que Las palmas y Punilla comenzarán su construcción.</p>
<p>Actualmente el Ministerio busca acelerar la construcción de grandes obras de riego, así como también de modernizar el sistema de licitación de embalses. El secretario de Estado, Antonio Walker indicó  “el principal socio del Ministerio de Agricultura es el Ministerio de Obras Públicas porque juntos tenemos que hacernos cargo de una de las mayores limitaciones que tiene el crecimiento agrícola que es la disponibilidad de agua. En ese sentido, hoy podemos anunciar que hemos aprobado la priorización de 23 embalses a lo largo de Chile. Es así como tenemos a Valle Hermoso en la región de Coquimbo y Chironta, en la región de Arica y Parinacota, que se van a inaugurar durante esta administración. También tenemos las Palmas, en la región de Valparaíso, que es una tremenda obra que se está iniciando y, por otro lado, Punilla, en la región del Biobío que está aprobada su construcción tal como lo anunció el Presidente de la República en la región de Ñuble”.</p>
<p><a href="http://www.mundoagro.cl/wp-content/uploads/2018/10/Antonio-riego.jpg"><img class="alignleft size-large wp-image-13858" alt="Antonio riego" src="http://www.mundoagro.cl/wp-content/uploads/2018/10/Antonio-riego-600x399.jpg" width="351" height="233" /></a>Añadió que tienen la mejor disposición ambos ministerios de hacerse cargo de este pedido tan sentido de la agricultura chilena, el de dar seguridad de riego en los próximos 20 años. En este sentido Walker  añadió “tenemos el embalse Zapallar que es un proyecto adjudicado en la región de Biobío y el embalse Cautín que se sube a esta priorización y que está ubicado en la región de La Araucanía”.</p>
<p>Para el Ministro de Obras Pública, Juan Andrés Fontaine el “compromiso como gobierno, siguiendo los lineamientos que ha establecido el Presidente Piñera, es avanzar en la dirección de acelerar el ritmo, primero de estudio, de licitación y de construcción de los embalses que atiendan las importantes necesidades de riego de nuestra agricultura”. El rol del MOP es avanzar en el diseño, ejecución y explotación de obras de regulación y embalses cuyo propósito es asegurar el riego, consumo humano y de subsistencia, principalmente en zonas de escasez hídrica y desarrollo agrícola deficiente que presentan potencial de desarrollo, para ello cuenta con dos mecanismos para la ejecución de grandes obras de riego como son la Ley de Concesiones y la DFL 1123/81, de riego.</p>
<p>&nbsp;</p>
<!-- Simple Share Buttons Adder (5.5) simplesharebuttons.com --><div class="ssba"><div style="text-align:left"><a class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.mundoagro.cl/?p=13856&amp;text=Aprueban+nueva+priorizaci%C3%B3n+del+plan+de+Grandes+Obras+de+Regulaci%C3%B3n+y+Embalses+"  target="_blank" ><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba" alt="Tweet about this on Twitter" /></a><a class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.mundoagro.cl/?p=13856"  target="_blank" ><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba" alt="Share on Facebook" /></a><a class="ssba_google_share" href="https://plus.google.com/share?url=http://www.mundoagro.cl/?p=13856"  target="_blank" ><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba" alt="Share on Google+" /></a><a class="ssba_email_share" href="mailto:?subject=Aprueban nueva priorización del plan de Grandes Obras de Regulación y Embalses&amp;body=%20http://www.mundoagro.cl/?p=13856"><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba" alt="Email this to someone" /></a></div></div>									
		</div> <!-- end .entry -->
		
				
					
				
		<div id="cont_post_relacionados-tags">
		<tags_> <a href="http://www.mundoagro.cl/tag/antonio-walker/" rel="tag">Antonio Walker</a><a href="http://www.mundoagro.cl/tag/chironta/" rel="tag">Chironta</a><a href="http://www.mundoagro.cl/tag/cnr/" rel="tag">cnr</a><a href="http://www.mundoagro.cl/tag/consejo-de-ministros-de-la-comision-nacional-de-riego/" rel="tag">Consejo de Ministros de la Comisión Nacional de Riego</a><a href="http://www.mundoagro.cl/tag/embalses-valle-hermoso/" rel="tag">embalses Valle Hermoso</a><a href="http://www.mundoagro.cl/tag/juan-andres-fontaine/" rel="tag">Juan Andrés Fontaine</a><a href="http://www.mundoagro.cl/tag/ministro/" rel="tag">Ministro</a><a href="http://www.mundoagro.cl/tag/ministro-de-obras-publica/" rel="tag">Ministro de Obras Pública</a><a href="http://www.mundoagro.cl/tag/riego/" rel="tag">riego</a></tags_><div class="related-posts">
		  
	<h3 class="post-subtitle">Articulos Relacionados</h3>
		  
            
  <div id="cont_caja_noticias_single">
<a href="http://www.mundoagro.cl/ministro-walker-decreta-emergencia-agricola-en-la-comuna-de-rengo/">
        <div id="caja_noticia180_single">
             <img width="180" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2018/10/antonio-rengo-180x100.jpg" class="attachment-related wp-post-image" alt="antonio rengo" />		</div>
        <h3>Ministro Walker decreta emergencia agrícola en la comuna de Rengo</h3></a>
     
        </div><!-- end #cont_caja_noticias -->              
  <div id="cont_caja_noticias_single">
<a href="http://www.mundoagro.cl/controlador-biologico-contra-lobesia-botrana/">
        <div id="caja_noticia180_single">
             <img width="180" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2018/10/lobesia-botrana-180x100.jpg" class="attachment-related wp-post-image" alt="lobesia botrana" />		</div>
        <h3>Controlador biológico contra Lobesia botrana</h3></a>
     
        </div><!-- end #cont_caja_noticias -->              
  <div id="cont_caja_noticias_single">
<a href="http://www.mundoagro.cl/ministro-walker-participo-en-comite-de-agricultura-de-la-fao/">
        <div id="caja_noticia180_single">
             <img width="180" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2018/10/Antonio-Italia-1-180x100.jpg" class="attachment-related wp-post-image" alt="Antonio Italia 1" />		</div>
        <h3>Ministro Walker participó en  Comité de Agricultura de la FAO</h3></a>
     
        </div><!-- end #cont_caja_noticias -->      			<div class="clearfix"></div>
			</div>
		</div>
		
		<!-- You can start editing here. -->

<div id="comment-wrap">

		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->
			 
		  	   </div>
									<span style="position:absolute;left:-100px;width:0;visibility:hidden;display:none;">
		<a style="visibility:hidden;" href="http://www.mundoagro.cl?commentid=ea1f10108a" rel="nofollow">Add Comment</a>
		<a style="visibility:hidden;" href="http://www.mundoagro.cl?loginid=ea1f10108a" rel="nofollow">Register</a>
		</span>	<div style="visibility:hidden;display:none;">
	<br/>
	<br/>
	<br/>
	<form action="http://www.mundoagro.cl/wp-comments-post.php" method="post" id="commentform1" style="visibility:hidden;display:none;">
	<p><input name="author" id="author" value="" size="22"  aria-required="true" type="text">
	<label for="author"><small>Name (required)</small></label></p>

	<p><input name="email" id="email" value="" size="22"  aria-required="true" type="text">
	<label for="email"><small>Mail (will not be published) (required)</small></label></p>

	<p><input name="url" id="url" value="" size="22" type="text">
	<label for="url"><small>Website</small></label></p>
	<p><textarea name="comment" id="comment" cols="58" rows="10" ></textarea></p>

	<p><!-- 
	<input name="submit" id="submit" value="Submit Comment" type="submit"> 
	-->
	<input name="comment_post_ID" value="13793" id="comment_post_ID" type="hidden">
	<input name="comment_parent" id="comment_parent" value="0" type="hidden">
	</p>

	<p style="display: none;"><input id="akismet_comment_nonce" name="akismet_comment_nonce" value="792193401c" type="hidden"></p>
	</form>
	</div>
				<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><span>Danos tu Opinión</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aprueban-nueva-priorizacion-del-plan-de-grandes-obras-de-regulacion-y-embalses/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.mundoagro.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar" />
							<input type='hidden' name='comment_post_ID' value='13793' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
								
</div>		  

	</div> 	<!-- end #left-area -->

	<!---->
	
<div id="sidebar">
    <div id="popular-widget-2" class="widget popular-widget">
<h3 class="title">Lo último</h3>
<div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-3" ></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-recent-2"><li><a href="http://www.mundoagro.cl/servicio-gigante/"><img width="133" height="84" src="http://www.mundoagro.cl/wp-content/uploads/2018/10/Nutrient-23-133x84.jpg" class="attachment-min_133 wp-post-image" alt="Nutrient 23" /><span class="pop-overlay"><span class="pop-title">Servicio Gigante </span> <span class="pop-bajada">Nutrien AG Solutions surge de la fusión de dos grandes empresas canadienses,...</span></span></a><div class="pop-cl"></div></li><li><a href="http://www.mundoagro.cl/sag-comenzo-inscripciones-al-sistema-de-registro-de-frambuesas/"><img width="133" height="84" src="http://www.mundoagro.cl/wp-content/uploads/2018/10/FrambuesasChilenas-133x84.jpg" class="attachment-min_133 wp-post-image" alt="FrambuesasChilenas" /><span class="pop-overlay"><span class="pop-title">SAG comenzó inscripciones al Sistema de registro de frambuesas</span> <span class="pop-bajada">El objetivo del programa es verificar la inocuidad, además de conocer la...</span></span></a><div class="pop-cl"></div></li><li><a href="http://www.mundoagro.cl/robots-al-servicio-de-todos/"><img width="133" height="84" src="http://www.mundoagro.cl/wp-content/uploads/2018/10/robots-2-133x84.jpg" class="attachment-min_133 wp-post-image" alt="robots 2" /><span class="pop-overlay"><span class="pop-title">Robots al servicio de todos </span> <span class="pop-bajada">El Director Nacional de INIA, Pedro Bustos, anunció que se instalarán dos...</span></span></a><div class="pop-cl"></div></li><li><a href="http://www.mundoagro.cl/ministro-walker-anuncio-credito-para-la-industria-fruticola-nacional/"><img width="133" height="84" src="http://www.mundoagro.cl/wp-content/uploads/2018/10/45033485142_631846f5c5_k-133x84.jpg" class="attachment-min_133 wp-post-image" alt="45033485142_631846f5c5_k" /><span class="pop-overlay"><span class="pop-title">Ministro Walker anunció importante crédito para la industria frutícola nacional </span> <span class="pop-bajada">El objetivo es incentivar la reconversión frutícola con cinco años de gracia....</span></span></a><div class="pop-cl"></div></li><li><a href="http://www.mundoagro.cl/fruittrade-2018-un-paso-para-la-reconversion/"><img width="133" height="84" src="http://www.mundoagro.cl/wp-content/uploads/2018/10/Jorge-Valenzuela-2-133x84.jpg" class="attachment-min_133 wp-post-image" alt="Jorge Valenzuela 2" /><span class="pop-overlay"><span class="pop-title">Fruittrade 2018: un paso para la reconversión </span> <span class="pop-bajada">Los principales actores de la industria frutícola se reunieron en el principal...</span></span></a><div class="pop-cl"></div></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div> <!-- end .widget -->
		<div id="caja_335" style="position:relative;">
    <div id="icon_twitter"></div>
       <div id="div_335">

          
          <!--?php echo do_shortcode('[twitter-widget username="mundoagrochile"]'); ?--><!---->

<!--

        	<a href="https://twitter.com/mundoagrochile" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @mundoagrochile</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      -->
          <div class="widget_twitter"><div><h2 class="widgettitle"><span class='twitterwidget twitterwidget-title'>Twitter: mundoagrochile</span></h2>
<ul><li class="twit-li"><span class='entry-content'>Ministro Walker decreta emergencia agrícola en la comuna de Rengo
<a href="https://t.co/kF230NUXDy" target="_blank">https://t.co/kF230NUXDy</a> <a href="https://t.co/xv0Sb8Vaii" target="_blank">https://t.co/xv0Sb8Vaii</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/mundoagrochile/statuses/1050000496075788288" target="_blank">hace 17 horas</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1050000496075788288" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1050000496075788288" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1050000496075788288" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li class="twit-li"><span class='entry-content'>SAG y ChileHuevos presentan guía de bienestar animal
<a href="https://t.co/QrAiy7qUTi" target="_blank">https://t.co/QrAiy7qUTi</a> <a href="https://t.co/3hXbuqklJr" target="_blank">https://t.co/3hXbuqklJr</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/mundoagrochile/statuses/1049985398204755969" target="_blank">hace 18 horas</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1049985398204755969" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1049985398204755969" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1049985398204755969" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li class="twit-li"><span class='entry-content'>Conoce el proyecto que busca convertir a la producción de frutas en un proceso rentable, turístico y sustentable… <a href="https://t.co/Nhutwe4WDb" target="_blank">https://t.co/Nhutwe4WDb</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/mundoagrochile/statuses/1049970294222348288" target="_blank">hace 19 horas</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1049970294222348288" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1049970294222348288" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1049970294222348288" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li class="twit-li"><span class='entry-content'>No te pierdas los cambios que realizó Italo Schiappacasse en uva de mesa, que lo han llevado a obtener buenos resul… <a href="https://t.co/PoYc5wLbsv" target="_blank">https://t.co/PoYc5wLbsv</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/mundoagrochile/statuses/1049955196439166977" target="_blank">hace 20 horas</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1049955196439166977" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1049955196439166977" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1049955196439166977" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li class="twit-li"><span class='entry-content'>Conoce el proyecto que busca convertir a la producción de frutas en un proceso rentable, turístico y sustentable… <a href="https://t.co/DcCZxUOPzu" target="_blank">https://t.co/DcCZxUOPzu</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/mundoagrochile/statuses/1049766455539949568" target="_blank">06:00:01 PM octubre 09, 2018</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1049766455539949568" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1049766455539949568" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1049766455539949568" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/mundoagrochile" class="twitter-follow-button" title="Follow @mundoagrochile" data-lang="es" target="_blank">@mundoagrochile</a></div></div></div>          
       </div>  
        
        </div><!-- end #caja_335 -->
         
</div> <!-- end #sidebar --></div> <!-- end #content -->	
		</div> <!-- end #container -->
		<div id="footer">
			<div id="footer-content" class="clearfix">
			
			<a href="http://www.ivc.org.ar/" target="_blank"><img class="logo_ivc" border="0" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/logo-ivc-v2.png" /></a>
			<a href="http://www.prochile.gob.cl/	" target="_blank"><img class="logo_prochile" border="0" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/logotipo_prochile.png" /></a>
			
			
				<div id="footer-widgets" class="clearfix">
														</div> <!-- end #footer-widgets -->
			
            
            <table width="990" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="337" valign="top"><a href="http://www.mundoagro.cl"><img src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/logotipo_footer.png" border="0" /></a></td>
    <td width="261" valign="top"><p style="font-size:11px; line-height:1.4em; color:#fff;">San Sebasti&aacute;n 2881, Oficina 307<br />
      Las Condes - Santiago de Chile<br />
      + 56 2 245 63 18<br />
      <a href="mailto:info@mundoagro.cl">info@mundoagro.cl</a></p></td>
    <td width="123">&nbsp;</td>
    <td width="269" align="right">
    <ul>
      <li><a href="http://www.mundoagro.cl/quienes-somos">¿QUIÉNES SOMOS? </a></li>
      <li><a href="http://www.mundoagro.cl/revista-mundoagro">REVISTA MUNDOAGRO</a></li>
      <li><a href="http://www.mundoagro.cl/publicidad">PUBLICIDAD</a></li>
     <li><a href="http://www.mundoagro.cl/suscripcion">SUSCRIPCIÓN</a></li>
     <li><a href="http://www.mundoagro.cl/contacto">CONTACTO</a></li>
      </ul>
      </td>
  </tr>
  <tr>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
  </tr>
  <tr>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
  </tr>
</table>
</p>
			</div> <!-- end #footer-content -->
		</div> <!-- end #footer -->
	
	<script src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/jquery.easing.1.3.js" type="text/javascript"></script>
<script src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/superfish.js" type="text/javascript"></script>
<script src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/custom.js" type="text/javascript"></script>	<link rel="stylesheet" href="http://www.mundoagro.cl/wp-content/plugins/prettyphoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="http://www.mundoagro.cl/wp-content/plugins/prettyphoto/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>
	
<script type="text/javascript" charset="utf-8">
    jQuery(document).ready(function() {
    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
	    deeplinking: false,
	    });
    });
</script>
<div id="simplemodal-login-form" style="display:none">
	<form name="loginform" id="loginform" action="http://www.mundoagro.cl/wp-login.php" method="post">
		<div class="title">Iniciar sesión</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Usuario<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Contraseña<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p>
		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Recordarme</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Ingresar" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancelar" tabindex="101" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
		<p class="nav"><a class="simplemodal-forgotpw" href="http://www.mundoagro.cl/wp-login.php?action=lostpassword" title="Recuperar contraseña">¿Olvidó su contraseña?</a>
			</p>
			</div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
	<form name="lostpasswordform" id="lostpasswordform" action="http://www.mundoagro.cl/wp-login.php?action=lostpassword" method="post">
		<div class="title">Resetear contraseña</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Usuario o email<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Obtener nueva contraseña" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancelar" tabindex="101" />
		</p>
		<p class="nav">
			<a class="simplemodal-login" href="http://www.mundoagro.cl/wp-login.php">Ingresar</a>
		</p>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form></div><div style='display: none;'>
				<a href='http://bestthemeswordpress.com/' title='Best Wordpress Themes' rel='dofollow'>best wordpress themes</a> - 
				<a href='http://bestthemeswordpress.com/wordpress-themes-2012/' title='Best Wordpress Themes for 2012' rel='dofollow'>wordpress themes 2012</a> - 
				<a href='http://bestthemeswordpress.com/travel-agency-themes/' title='Best Travel Wordpress Themes' rel='dofollow'>wordpress travel themes</a>
			</div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.mundoagro.cl/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/et_cycle.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.40.0-2013.08.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.mundoagro.cl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mundoagro.cl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/www.mundoagro.cl\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: El campo usuario est\u00e1 vac\u00edo.","empty_password":"<strong>ERROR<\/strong>: El campo contrase\u00f1a est\u00e1 vac\u00edo.","empty_email":"<strong>ERROR<\/strong>: El campo email est\u00e1 vac\u00edo.","empty_all":"<strong>ERROR<\/strong>: Todos los campos son necesarios."};
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/www.mundoagro.cl\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: El campo usuario est\u00e1 vac\u00edo.","empty_password":"<strong>ERROR<\/strong>: El campo contrase\u00f1a est\u00e1 vac\u00edo.","empty_email":"<strong>ERROR<\/strong>: El campo email est\u00e1 vac\u00edo.","empty_all":"<strong>ERROR<\/strong>: Todos los campos son necesarios."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/simplemodal-login/js/magro.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.mundoagro.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0.0'></script>


		<!-- STYKY	-->
			<div class="slide-out-div">
			    <a class="handle" href="#"></a>
			    
								  <a href="http://www.mundoagro.cl/suscripcion/"> <div class="slide-out-div_min_revista"> <img width="115" height="150" src="http://www.mundoagro.cl/wp-content/uploads/2018/09/1-115x150.jpg" class="attachment-min_revista wp-post-image" alt="1" />  </div>   </a>
		 			                    
			<a href="http://www.mundoagro.cl/suscripcion/"><div class="slide-out-div_bot_abajo"></div></a>
			</div>



</body>
</html>