<!doctype html>
<html lang="es-CL" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <!-- Google Analytics Local by Clearfy -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.mundoagro.cl/wp-content/uploads/wga-cache/local-ga.js','ga');
ga('create', 'UA-9797260-2', 'auto');
ga('send', 'pageview');
setTimeout("ga('send','event','adjusted bounce rate','100 seconds')",100000);
</script>
<!-- end Google Analytics Local by Clearfy -->
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	/*BANNERS ADS PRO */

.bsaProContainer-1 { 
margin: 0 auto 10px; max-width: 300px; 
}
.bsaProContainer-1 .bsaProItems .bsaProItem { 
margin-bottom:20px!important;
}

.bsaProContainer-2 {
margin: 0 auto 10px; max-width: 300px; 
}
.bsaProContainer-3 {
margin: 0 auto 10px; max-width: 300px; 
}

.bsaProContainer-9 {
margin: 0 auto 20px; max-width: 300px;}



.bsaProContainer-4 { margin:0 auto 2rem; max-width:300px; padding-bottom:2rem} 

.bsaProContainer-5{ margin:0 auto;max-width:300px;padding-bottom:2rem}

.bsaProContainer-6{ margin:0 auto;max-width:300px;padding-bottom:2rem}


.bsaProContainer-7 { margin: 0 auto; max-width: 728px;}


.bsaProContainer-10 {margin:0 auto;max-width:300px;padding-bottom:2rem}

.bsaProContainer-99{} </style>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio climático - Mundoagro</title>
<meta name="description" content="Chile es el principal productor y exportador de cerezas del hemisferio sur, con más del 95% de la oferta de contra estación y cuyo destino principal es China."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio climático - Mundoagro" />
<meta property="og:description" content="Chile es el principal productor y exportador de cerezas del hemisferio sur, con más del 95% de la oferta de contra estación y cuyo destino principal es China." />
<meta property="og:url" content="https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/" />
<meta property="og:site_name" content="Mundoagro" />
<meta property="article:publisher" content="https://facebook.com/MUNDOAGRO" />
<meta property="article:author" content="https://facebook.com/MUNDOAGRO" />
<meta property="article:tag" content="cambio climatico" />
<meta property="article:tag" content="Cerezas" />
<meta property="article:tag" content="escasez hidrica" />
<meta property="article:tag" content="Instituto de Investigaciones Agropecuarias (INIA)" />
<meta property="article:tag" content="jose guajardo" />
<meta property="article:section" content="Noticias" />
<meta property="fb:app_id" content="148625981820232" />
<meta property="og:image" content="https://www.mundoagro.cl/wp-content/uploads/2022/06/image-17.png" />
<meta property="og:image:secure_url" content="https://www.mundoagro.cl/wp-content/uploads/2022/06/image-17.png" />
<meta property="og:image:width" content="891" />
<meta property="og:image:height" content="606" />
<meta property="og:image:alt" content="Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio climático" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-06-06T05:33:00-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio climático - Mundoagro" />
<meta name="twitter:description" content="Chile es el principal productor y exportador de cerezas del hemisferio sur, con más del 95% de la oferta de contra estación y cuyo destino principal es China." />
<meta name="twitter:site" content="@mundoagrochile" />
<meta name="twitter:creator" content="@mundoagrochile" />
<meta name="twitter:image" content="https://www.mundoagro.cl/wp-content/uploads/2022/06/image-17.png" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Mundoagro" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.mundoagro.cl/#organization","name":"Mundoagro","url":"https://www.mundoagro.cl","logo":{"@type":"ImageObject","@id":"https://www.mundoagro.cl/#logo","url":"https://www.mundoagro.cl/wp-content/uploads/2020/05/icono-mundoagro.png","caption":"Mundoagro","inLanguage":"es-CL","width":"600","height":"600"}},{"@type":"WebSite","@id":"https://www.mundoagro.cl/#website","url":"https://www.mundoagro.cl","name":"Mundoagro","publisher":{"@id":"https://www.mundoagro.cl/#organization"},"inLanguage":"es-CL"},{"@type":"ImageObject","@id":"https://www.mundoagro.cl/wp-content/uploads/2022/06/image-17.png","url":"https://www.mundoagro.cl/wp-content/uploads/2022/06/image-17.png","width":"891","height":"606","inLanguage":"es-CL"},{"@type":"Person","@id":"https://www.mundoagro.cl/author/mundoagro-cl/","name":"Mundoagro","url":"https://www.mundoagro.cl/author/mundoagro-cl/","image":{"@type":"ImageObject","@id":"https://www.mundoagro.cl/wp-content/uploads/2012/06/avatar-mundoagro.png","url":"https://www.mundoagro.cl/wp-content/uploads/2012/06/avatar-mundoagro.png","caption":"Mundoagro","inLanguage":"es-CL"},"sameAs":["https://www.mundoagro.cl"],"worksFor":{"@id":"https://www.mundoagro.cl/#organization"}},{"@type":"WebPage","@id":"https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/#webpage","url":"https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/","name":"Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio clim\u00e1tico - Mundoagro","datePublished":"2022-06-06T05:33:00-04:00","dateModified":"2022-06-06T05:33:00-04:00","author":{"@id":"https://www.mundoagro.cl/author/mundoagro-cl/"},"isPartOf":{"@id":"https://www.mundoagro.cl/#website"},"primaryImageOfPage":{"@id":"https://www.mundoagro.cl/wp-content/uploads/2022/06/image-17.png"},"inLanguage":"es-CL"},{"@type":"NewsArticle","headline":"Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio clim\u00e1tico - Mundoagro","datePublished":"2022-06-06T05:33:00-04:00","dateModified":"2022-06-06T05:33:00-04:00","author":{"@id":"https://www.mundoagro.cl/author/mundoagro-cl/"},"publisher":{"@id":"https://www.mundoagro.cl/#organization"},"description":"Chile es el principal productor y exportador de cerezas del hemisferio sur, con m\u00e1s del 95% de la oferta de contra estaci\u00f3n y cuyo destino principal es China.","name":"Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio clim\u00e1tico - Mundoagro","@id":"https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/#richSnippet","isPartOf":{"@id":"https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/#webpage"},"image":{"@id":"https://www.mundoagro.cl/wp-content/uploads/2022/06/image-17.png"},"inLanguage":"es-CL","mainEntityOfPage":{"@id":"https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="alternate" type="application/rss+xml" title="Mundoagro &raquo; Feed" href="https://www.mundoagro.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundoagro &raquo; Feed de comentarios" href="https://www.mundoagro.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundoagro &raquo; Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio climático Feed de comentarios" href="https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-9797260-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-9797260-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-9797260-2', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mundoagro.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.99&#038;ver=5.7.6' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mundoagro.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://www.mundoagro.cl/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://www.mundoagro.cl/wp-content/plugins/indeed-membership-pro/assets/css/templates.min.css?ver=1.1' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.mundoagro.cl/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.mundoagro.cl/wp-content/plugins/widget-options/assets/css/widget-options.css' media='all' />
<link rel='stylesheet' id='mundoagro_2-0-style-css'  href='https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/style.css?ver=1.1.13' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.mundoagro.cl/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' media='all' />
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.mundoagro.cl","hash_tracking":"false","ua":"UA-9797260-2"};
</script>
<script src='https://www.mundoagro.cl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script src='https://www.mundoagro.cl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.mundoagro.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere el uso de iframe, los cuales o los tienes deshabilitados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.mundoagro.cl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script src='https://www.mundoagro.cl/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script src='https://www.mundoagro.cl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script src='https://www.mundoagro.cl/wp-includes/js/shortcode.min.js?ver=5.7.6' id='shortcode-js'></script>
<script src='https://www.mundoagro.cl/wp-admin/js/media-upload.min.js?ver=5.7.6' id='media-upload-js'></script>
<script src='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.7.6' id='buy_sell_ads_pro_js_script-js'></script>
<script src='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.7.6' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script src='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.7.6' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script src='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.7.6' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script src='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.7.6' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<script src='https://www.mundoagro.cl/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script id='ihc-front_end_js-js-extra'>
var ihc_site_url = "https:\/\/www.mundoagro.cl";
var ihc_ajax_url = "https:\/\/www.mundoagro.cl\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
var ihcStripeMultiply = "100";
</script>
<script src='https://www.mundoagro.cl/wp-content/plugins/indeed-membership-pro/assets/js/functions.min.js?ver=1.3' id='ihc-front_end_js-js'></script>
<script id='ssb-front-js-js-extra'>
var SSB = {"ajax_url":"https:\/\/www.mundoagro.cl\/wp-admin\/admin-ajax.php","fb_share_nonce":"0ceebb0eab"};
</script>
<script src='https://www.mundoagro.cl/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.2' id='ssb-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.mundoagro.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mundoagro.cl/wp-json/wp/v2/posts/25181" /><meta name='ump-token' content='3d2d68759a'> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
		div[class*="simplesocialbuttons-float"].simplesocialbuttons.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.2 -->
<meta property="og:title" content="Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio climático - Mundoagro" />
<meta property="og:description" content="Chile es el principal productor y exportador de cerezas del hemisferio sur, con más del 95% de la oferta de contra estación y cuyo destino principal es China. Con casi 50 mil hectáreas plantadas de esta especie en Chile y cerca de 71 millones de cajas de 5 kg exportadas en la última temporada 2021, este importante rubro enfrenta desafíos" />
<meta property="og:url" content="https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/" />
<meta property="og:site_name" content="Mundoagro" />
<meta property="og:image" content="https://www.mundoagro.cl/wp-content/uploads/2022/06/image-17.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Chile es el principal productor y exportador de cerezas del hemisferio sur, con más del 95% de la oferta de contra estación y cuyo destino principal es China. Con casi 50 mil hectáreas plantadas de esta especie en Chile y cerca de 71 millones de cajas de 5 kg exportadas en la última temporada 2021, este importante rubro enfrenta desafíos" />
<meta name="twitter:title" content="Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio climático - Mundoagro" />
<meta property="twitter:image" content="https://www.mundoagro.cl/wp-content/uploads/2022/06/image-17.png" />
<link rel="icon" href="https://www.mundoagro.cl/wp-content/uploads/2020/05/cropped-icono-mundoagro-1-300x300.png" sizes="32x32" />
<link rel="icon" href="https://www.mundoagro.cl/wp-content/uploads/2020/05/cropped-icono-mundoagro-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mundoagro.cl/wp-content/uploads/2020/05/cropped-icono-mundoagro-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.mundoagro.cl/wp-content/uploads/2020/05/cropped-icono-mundoagro-1-300x300.png" />
    <link rel="stylesheet" href="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/css/style.css?ver=1654556389">
    <link rel="stylesheet" href="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/css/theme.css?ver=1654556389">
    <link rel="stylesheet" href="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/css/widgets.css?ver=1654556389">
    <link rel="stylesheet" href="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/css/responsive.css?ver=1654556389">
</head>

<body class="post-template-default single single-post postid-25181 single-format-standard">
    <!-- PROGRESS BAR -->
    <div class="scroll-progress bg-dark"></div>
    <!-- PRELOADER -->
    <div class="preloader-2">
        <div class="preloader-2-inner d-flex align-items-center justify-content-center">
            <div class="preloader-inner position-relative wow animated fadeIn">
                <div class="text-center">
                    <img class="rotate-vert-center" src="https://www.mundoagro.cl/wp-content/uploads/2020/06/ico-mundoagro-70x70-1.png">
                    <h1 class="font-weight-bold">Mundoagro</h1>
                    <p class="text-uppercase">Cargando...</p>
                </div>
            </div>
        </div>
    </div>
        <a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

    <!-- BANNER TOP -->
    <div class="banner banner-top bg-full">
            </div>

    <!-- HEADER -->
    <div class="top-bar pt-15 pb-5">
        <div class="container">
            <div class="row font-heading mb-10">
                <div class="col-6">
                    <div id="date-time" class="d-inline-table">
                        <ul>
                            <li><i class="ti-calendar mr-5 font-x-small text-success"></i>
                                Lunes 06, Junio, 2022</li>
                            <li><i class="ti-book mr-5 font-x-small text-success"></i><a href="https://bit.ly/38r7iac">Lee la última edición de Mundagro »</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col-6 text-right">
                    <ul class="header-social-network d-inline-block list-inline mr-10">
                        <li class="list-inline-item"><a class="social-icon facebook-icon text-xs-center color-grey" target="_blank" href="https://facebook.com/MUNDOAGRO"><i class="ti-facebook"></i></a></li>
                        <li class="list-inline-item"><a class="social-icon twitter-icon text-xs-center color-grey" target="_blank" href="https://twitter.com/mundoagrochile"><i class="ti-twitter-alt"></i></a></li>
                        <li class="list-inline-item"><a class="social-icon instagram-icon text-xs-center color-grey" target="_blank" href="https://instagram.com/revistamundoagro"><i class="ti-instagram"></i></a></li>
                        <li class="list-inline-item"><a class="social-icon linkedin-icon text-xs-center color-grey" target="_blank" href="https://www.linkedin.com/in/revistamundoagro"><i class="ti-linkedin"></i></a></li>
                    </ul>
                </div>

            </div>
        </div>
    </div>

    <header class="main-header header-style-1 font-heading header-sticky">
        <div class="mobile_menu d-lg-none d-block"></div>
        <div class="container">
            <div class="horizontal-divider"></div>
            <div class="d-flex">
            <!-- HEADER logo-->
            <div class="logo d-md-inline d-none"><a href="https://www.mundoagro.cl">
                <svg xmlns="http://www.w3.org/2000/svg" width="265.999" height="60" viewBox="0 0 265.999 60">
                        <g id="Grupo_602" data-name="Grupo 602" transform="translate(-245.001 -233.667)">
                            <g id="Grupo_181" data-name="Grupo 181" transform="translate(224.904 82.643)">
                                <path id="Trazado_23" data-name="Trazado 23" d="M71.074,165.812a17.816,17.816,0,0,0-12.513,8.436h.032l0,0h.035l9.654-.045Zm-14.39,12.776a17.756,17.756,0,0,0-.658,4.785h.008v.005h-.008a17.607,17.607,0,0,0,.643,4.714A25.138,25.138,0,0,1,63,190.477l.047.022,1.859-5.821-7.91-5.826-.055-.035h0l-.028-.031H56.9l0,0-.007-.011h0v0l0,0-.01,0h0l0-.008h-.008l-.005-.008v0l-.005,0-.01,0,0,0-.03-.031,0,0,0-.005-.031-.027-.007,0h0l0-.006-.035-.036-.01,0Zm16.729,22.56H73.8v-.01h0v.01h.388c.09-.181.185-.364.28-.533a24.112,24.112,0,0,1,1.931-3.023,25.664,25.664,0,0,1,2.257-2.636,1.474,1.474,0,0,1,.143-.145v0l.058-.062-5.033-3.615-5.059,3.632.04.045h0a24.781,24.781,0,0,1,4.606,6.34M90.94,188.094a17.891,17.891,0,0,0,.633-4.715h0v-.005a17.574,17.574,0,0,0-.66-4.785,1.864,1.864,0,0,1-.165.157l-.008,0h0v.008h-.008l-.022.013,0,0v.008l-.021.01,0,0-.005.007-.007,0v0c-.02.011-.038.031-.058.041l0,0-7.9,5.8,1.856,5.846a24.955,24.955,0,0,1,6.374-2.4m-1.9-13.844a17.243,17.243,0,0,0-1.216-1.771,19.007,19.007,0,0,0-1.466-1.663,17.776,17.776,0,0,0-9.827-5l2.765,8.374Z" transform="translate(-23.018 -9.474)" fill="#ffc405" fill-rule="evenodd" />
                                <path id="Trazado_24" data-name="Trazado 24" d="M56.951,262.914c.045-.358.085-.715.112-1.073a19.848,19.848,0,0,0-5.789-15.711,19.781,19.781,0,0,0-2.2-1.918,19.466,19.466,0,0,0-2.4-1.533,20.023,20.023,0,0,0-12.181-2.222c-.048.357-.083.715-.115,1.075a20.973,20.973,0,0,0-.032,2.767,19.894,19.894,0,0,0,5.822,12.944c.047.047.09.09.125.129a18.946,18.946,0,0,0,2.081,1.789,19.876,19.876,0,0,0,14.583,3.753" transform="translate(-9.106 -57.18)" fill="#c3d42a" fill-rule="evenodd" />
                                <path id="Trazado_25" data-name="Trazado 25" d="M135.808,240.457c-.36-.047-.721-.088-1.076-.115a20.129,20.129,0,0,0-2.767-.03,19.836,19.836,0,0,0-12.944,5.819c-.046.041-.088.081-.13.12a20.183,20.183,0,0,0-1.789,2.084,19.3,19.3,0,0,0-1.531,2.4,20,20,0,0,0-2.222,12.179c.358.05.718.087,1.076.115a20.343,20.343,0,0,0,2.765.036,19.91,19.91,0,0,0,12.946-5.822.949.949,0,0,1,.133-.12,20.164,20.164,0,0,0,1.786-2.089,20.772,20.772,0,0,0,1.533-2.4,20.1,20.1,0,0,0,2.219-12.181" transform="translate(-59.628 -57.18)" fill="#007236" fill-rule="evenodd" />
                                <path id="Trazado_26" data-name="Trazado 26" d="M279.065,181.022c0-3.41-.311-5.524-.941-6.357a3.449,3.449,0,0,0-5.088,0c-.625.833-.94,2.947-.94,6.357q0,5.085.906,6.282a3.373,3.373,0,0,0,5.163,0q.9-1.2.9-6.282m6.354,0a36.353,36.353,0,0,1-.29,5.556,8.519,8.519,0,0,1-2.322,4.686,10.437,10.437,0,0,1-14.45,0,8.49,8.49,0,0,1-2.326-4.686,35.572,35.572,0,0,1-.29-5.556,35.655,35.655,0,0,1,.29-5.557,8.55,8.55,0,0,1,2.326-4.683,10.438,10.438,0,0,1,14.45,0,8.579,8.579,0,0,1,2.322,4.683,36.439,36.439,0,0,1,.29,5.557m-27.093-4.611a2.558,2.558,0,0,0-.761-1.836,2.689,2.689,0,0,0-2-.773h-3.592v5.224h3.592a2.675,2.675,0,0,0,2-.781,2.546,2.546,0,0,0,.761-1.833m7.73,17.542H258.69l-4.582-9.626h-2.136v9.626h-6.359V168.1h10.242a8.679,8.679,0,0,1,6.575,2.577,7.95,7.95,0,0,1,2.256,5.736,7.064,7.064,0,0,1-4.218,6.757ZM244.2,182.548a19.061,19.061,0,0,1-.551,5.121,8.061,8.061,0,0,1-2,3.523,10.432,10.432,0,0,1-14.52.072,8.488,8.488,0,0,1-2.326-4.686,35.616,35.616,0,0,1-.29-5.556,35.7,35.7,0,0,1,.29-5.557,8.548,8.548,0,0,1,2.326-4.683,9.758,9.758,0,0,1,7.19-2.9,11.983,11.983,0,0,1,4.464.711,11.006,11.006,0,0,1,3.522,2.485l-4.324,4.322a8.138,8.138,0,0,0-1.671-1.376,3.98,3.98,0,0,0-1.992-.475,3,3,0,0,0-2.507,1.12c-.635.833-.945,2.947-.945,6.357,0,3.44.31,5.567.945,6.394a2.959,2.959,0,0,0,2.507,1.09,3.426,3.426,0,0,0,2.592-1,3.934,3.934,0,0,0,.965-2.852v-.293h-3.558v-5.3H244.2ZM215.931,184.8l-2.177-6.9-2.321,6.9Zm9.516,9.153H218.8l-1.2-3.85h-7.95l-1.266,3.85h-6.65l9.406-25.855h4.9Zm-29.13-12.931c0-3.41-.315-5.524-.945-6.357a3.438,3.438,0,0,0-5.079,0c-.636.833-.946,2.947-.946,6.357q0,5.085.911,6.282a3.362,3.362,0,0,0,5.153,0q.9-1.2.906-6.282m6.359,0a35.509,35.509,0,0,1-.295,5.556,8.553,8.553,0,0,1-2.322,4.686,10.443,10.443,0,0,1-14.454,0,8.45,8.45,0,0,1-2.317-4.686,34.715,34.715,0,0,1-.3-5.556,34.8,34.8,0,0,1,.3-5.557,8.509,8.509,0,0,1,2.317-4.683,10.443,10.443,0,0,1,14.454,0,8.614,8.614,0,0,1,2.322,4.683,35.592,35.592,0,0,1,.295,5.557m-26.883,0c0-3.189-.226-5.133-.691-5.806a3.4,3.4,0,0,0-3.052-1.453h-2.792v14.524h2.792a3.408,3.408,0,0,0,3.052-1.458,3.6,3.6,0,0,0,.55-1.516c.09-.778.141-2.209.141-4.29m6.359,0a41.517,41.517,0,0,1-.22,5.595,8.65,8.65,0,0,1-2.466,4.792,9.424,9.424,0,0,1-6.97,2.544H162.91V168.1H172.5a9.433,9.433,0,0,1,6.97,2.539,8.686,8.686,0,0,1,2.466,4.793,41.554,41.554,0,0,1,.22,5.591m-21.76,12.931h-5.558l-8.276-13v13H140.2V168.1h5.558l8.281,12.994V168.1h6.354Zm-22.266-9.083a8.637,8.637,0,0,1-2.849,6.72,10.033,10.033,0,0,1-6.995,2.579,9.779,9.779,0,0,1-6.892-2.542,8.711,8.711,0,0,1-2.87-6.757V168.1h6.352V184.73a4.013,4.013,0,0,0,.908,2.777,3.2,3.2,0,0,0,2.5,1,3.331,3.331,0,0,0,2.544-1,3.879,3.879,0,0,0,.946-2.777V168.1h6.354Zm-21.685,9.083h-6.354V181.57l-3.668,6.389h-4.068l-3.668-6.389v12.383H92.336V168.1h6.242l5.809,11.4,5.809-11.4h6.247ZM76.18,183.277c-.36-.047-.721-.088-1.076-.113a18.669,18.669,0,0,0-2.767-.033,19.893,19.893,0,0,0-12.944,5.814h-.005a1.1,1.1,0,0,1-.125.123,19.87,19.87,0,0,0-1.791,2.089,19.66,19.66,0,0,0-1.528,2.4,20.033,20.033,0,0,0-2.219,12.181c.353.048.711.085,1.073.115a20.825,20.825,0,0,0,2.765.033,19.869,19.869,0,0,0,12.944-5.822h.005a.774.774,0,0,1,.125-.12,20.745,20.745,0,0,0,1.794-2.084,20.456,20.456,0,0,0,1.531-2.4,20.082,20.082,0,0,0,2.219-12.181M47.846,205.734c.05-.355.083-.715.115-1.073a20.91,20.91,0,0,0,.032-2.767,19.9,19.9,0,0,0-5.824-12.949v0a20.064,20.064,0,0,0-2.206-1.914,19.315,19.315,0,0,0-2.4-1.531,19.966,19.966,0,0,0-12.178-2.22c-.048.355-.083.713-.115,1.076a21.283,21.283,0,0,0-.035,2.757,19.929,19.929,0,0,0,5.824,12.952v0a1.168,1.168,0,0,1,.12.128,21.053,21.053,0,0,0,2.086,1.792,19.316,19.316,0,0,0,2.4,1.528,20,20,0,0,0,12.179,2.221m20.074-27.116a17.769,17.769,0,0,0,.632-4.714h0V173.9a17.575,17.575,0,0,0-.66-4.785,1.592,1.592,0,0,1-.17.157l-.005,0v.009l-.01,0-.02.012v.008l0,0-.018.01,0,0-.005.008,0,0,0,.006a.24.24,0,0,0-.058.04h0l-7.9,5.8,1.856,5.846a25.045,25.045,0,0,1,6.372-2.4M50.395,191.675c.125,0,.258,0,.385,0v-.01h0v.01c.13,0,.258,0,.385,0,.09-.181.185-.358.278-.533a24.53,24.53,0,0,1,1.936-3.023,25.45,25.45,0,0,1,2.259-2.636,1.762,1.762,0,0,1,.133-.145h0l.058-.06-5.023-3.619-5.064,3.632.04.047a24.67,24.67,0,0,1,4.611,6.337m-16.729-22.56a17.755,17.755,0,0,0-.655,4.785h.01v.005h-.01a17.783,17.783,0,0,0,.636,4.714A25.1,25.1,0,0,1,39.978,181l.047.022,1.859-5.818-7.91-5.829-.055-.035h0l-.027-.025v-.005h-.008l-.007,0,0-.008,0,0-.01-.005h-.005v-.005l-.008,0-.005-.009,0,0-.01,0-.005,0v0l-.033-.025,0-.005,0,0-.031-.03-.007,0h0l0-.006-.04-.039H33.7Zm14.39-12.776a17.761,17.761,0,0,0-9.836,5.006,18.11,18.11,0,0,0-2.68,3.424h.035l0,.006h.035l9.657-.043Zm17.97,8.436A17.615,17.615,0,0,0,64.81,163a17.834,17.834,0,0,0-11.3-6.667l2.767,8.374Zm-15.243-.065,1.717,5.206,5.493.035-4.42,3.24,1.663,5.236-4.441-3.2-4.473,3.2,1.671-5.219L43.57,169.95l5.481-.022Zm0-13.685A22.884,22.884,0,0,1,73.66,173.9a23.176,23.176,0,0,1-.365,4.088c.745-.008,1.478.018,2.209.078a25.574,25.574,0,0,1,3.38.5,2.568,2.568,0,0,1,2,1.956,25.166,25.166,0,0,1-2.429,17.349,24.826,24.826,0,0,1-1.936,3.019,25.2,25.2,0,0,1-2.254,2.642c-.047.047-.093.1-.138.145l0,0a25.021,25.021,0,0,1-16.279,7.3,25.123,25.123,0,0,1-6.757-.521,2.764,2.764,0,0,1-.3-.075,1.244,1.244,0,0,1-.187.047A25.043,25.043,0,0,1,33.25,208a23.946,23.946,0,0,1-3.027-1.924,24.89,24.89,0,0,1-2.634-2.264c-.047-.042-.1-.085-.15-.134a25.21,25.21,0,0,1-7.267-19.729,26.458,26.458,0,0,1,.483-3.315,2.567,2.567,0,0,1,1.974-2.061,25.075,25.075,0,0,1,5.641-.585,23.126,23.126,0,0,1-.363-4.085,22.882,22.882,0,0,1,22.876-22.881" transform="translate(0 0)" fill="#000016" />
                                <path id="Trazado_27" data-name="Trazado 27" d="M92.633,189.106l1.721,5.206,5.492.038-4.415,3.237,1.658,5.236-4.441-3.205-4.473,3.205,1.674-5.221-4.423-3.252,5.476-.028Z" transform="translate(-41.853 -24.397)" fill="#fff" fill-rule="evenodd" />
                            </g>
                            <rect id="Rectángulo_475" data-name="Rectángulo 475" width="11" height="27" transform="translate(500 249)" fill="none" />
                        </g>
                    </svg></a>
            </div>
            <div class="logo logo-mobile d-inline d-md-none"><a href="https://www.mundoagro.cl">
                <svg xmlns="http://www.w3.org/2000/svg" width="52" height="50" viewBox="0 0 52 50"><g id="Grupo_605" data-name="Grupo 605" transform="translate(-96 -350)"><rect id="Rectángulo_477" data-name="Rectángulo 477" width="52" height="50" transform="translate(96 350)" fill="none" /><g id="Grupo_604" data-name="Grupo 604" transform="translate(56 -10.667)">
                <path id="Trazado_451" data-name="Trazado 451" d="M68.566,165.812a14.847,14.847,0,0,0-10.428,7.03H58.2l8.045-.037ZM56.574,176.459a14.8,14.8,0,0,0-.548,3.988h.006v0h-.006a14.673,14.673,0,0,0,.536,3.928,20.947,20.947,0,0,1,5.273,1.987l.04.018,1.549-4.851-6.592-4.855-.046-.029h0l-.023-.025h-.006l0,0-.006-.009h0l0,0-.008,0h0l0-.007h-.006l0-.007v0l0,0-.008,0,0,0-.025-.025,0,0,0,0-.025-.022-.006,0h0l0-.005-.029-.03-.008,0Zm13.941,18.8h.321v-.008h0v.008h.323c.075-.151.154-.3.234-.444A20.094,20.094,0,0,1,73,192.3a21.387,21.387,0,0,1,1.881-2.2,1.227,1.227,0,0,1,.119-.121v0l.048-.052-4.195-3.012-4.216,3.027.034.037h0a20.651,20.651,0,0,1,3.838,5.283M85.121,184.38a14.908,14.908,0,0,0,.527-3.93h0v0a14.645,14.645,0,0,0-.55-3.988,1.545,1.545,0,0,1-.137.131l-.006,0h0v.007h-.006l-.019.011h0v.007l-.017.008,0,0,0,.006-.006,0v0c-.017.009-.031.025-.048.034l0,0-6.584,4.832,1.547,4.872a20.8,20.8,0,0,1,5.312-2m-1.58-11.537a14.37,14.37,0,0,0-1.013-1.476,15.835,15.835,0,0,0-1.221-1.386,14.814,14.814,0,0,0-8.189-4.17l2.3,6.978Z" transform="translate(-5.265 199.283)" fill="#ffc405" fill-rule="evenodd" /><path id="Trazado_452" data-name="Trazado 452" d="M53.178,259.141c.037-.3.071-.6.094-.894a16.54,16.54,0,0,0-4.824-13.093,16.485,16.485,0,0,0-1.835-1.6,16.224,16.224,0,0,0-2-1.278,16.686,16.686,0,0,0-10.151-1.851c-.04.3-.069.6-.1.9a17.477,17.477,0,0,0-.027,2.306,16.578,16.578,0,0,0,4.851,10.787c.04.04.075.075.1.108a15.791,15.791,0,0,0,1.734,1.491,16.563,16.563,0,0,0,12.152,3.127" transform="translate(9.948 147.117)" fill="#c3d42a" fill-rule="evenodd" /><path id="Trazado_453" data-name="Trazado 453" d="M132.035,240.427c-.3-.04-.6-.073-.9-.1a16.772,16.772,0,0,0-2.306-.025,16.53,16.53,0,0,0-10.786,4.849c-.038.034-.073.067-.109.1a16.818,16.818,0,0,0-1.491,1.737,16.079,16.079,0,0,0-1.276,2,16.67,16.67,0,0,0-1.851,10.149c.3.042.6.072.9.1a16.952,16.952,0,0,0,2.3.03,16.592,16.592,0,0,0,10.789-4.851.791.791,0,0,1,.11-.1,16.8,16.8,0,0,0,1.489-1.741,17.31,17.31,0,0,0,1.278-2,16.753,16.753,0,0,0,1.849-10.151" transform="translate(-45.299 147.117)" fill="#007236" fill-rule="evenodd" /><path id="Trazado_454" data-name="Trazado 454" d="M66.833,177.9c-.3-.039-.6-.073-.9-.094a15.557,15.557,0,0,0-2.306-.027,16.577,16.577,0,0,0-10.786,4.845h0a.92.92,0,0,1-.1.1,16.557,16.557,0,0,0-1.493,1.741,16.383,16.383,0,0,0-1.274,2,16.694,16.694,0,0,0-1.849,10.151c.294.04.592.071.894.1a17.362,17.362,0,0,0,2.3.028A16.558,16.558,0,0,0,62.1,191.89h0a.645.645,0,0,1,.1-.1,17.287,17.287,0,0,0,1.495-1.737,17.046,17.046,0,0,0,1.276-2A16.735,16.735,0,0,0,66.833,177.9M43.221,196.616c.042-.3.069-.6.1-.894a17.425,17.425,0,0,0,.027-2.306,16.582,16.582,0,0,0-4.853-10.791v0a16.723,16.723,0,0,0-1.839-1.595,16.1,16.1,0,0,0-2-1.276A16.638,16.638,0,0,0,24.5,177.9c-.04.3-.069.594-.1.9a17.734,17.734,0,0,0-.029,2.3A16.607,16.607,0,0,0,29.23,191.89h0a.974.974,0,0,1,.1.106,17.543,17.543,0,0,0,1.738,1.493,16.1,16.1,0,0,0,2,1.274,16.67,16.67,0,0,0,10.149,1.851m16.728-22.6a14.807,14.807,0,0,0,.527-3.928h0v0a14.646,14.646,0,0,0-.55-3.988,1.326,1.326,0,0,1-.142.131l0,0v.008l-.008,0-.016.01v.007l0,0-.015.008,0,0,0,.006h0l0,.005a.2.2,0,0,0-.048.033h0l-6.581,4.832,1.547,4.872a20.872,20.872,0,0,1,5.31-2m-14.6,10.88c.1,0,.215,0,.321,0v-.009h0v.009c.108,0,.215,0,.321,0,.075-.151.154-.3.231-.444a20.441,20.441,0,0,1,1.614-2.519,21.208,21.208,0,0,1,1.882-2.2,1.469,1.469,0,0,1,.11-.121h0l.048-.05-4.186-3.016-4.22,3.027.034.04a20.558,20.558,0,0,1,3.842,5.281M31.4,166.1a14.8,14.8,0,0,0-.546,3.988h.008v0h-.008a14.819,14.819,0,0,0,.53,3.928,20.92,20.92,0,0,1,5.277,1.987l.04.018,1.549-4.848-6.592-4.858-.046-.029h0l-.023-.021v0h-.007l-.006,0,0-.007h0l-.008,0h0v0l-.006,0,0-.008,0,0-.008,0,0,0v0l-.027-.021,0,0,0,0-.025-.025-.006,0h0l0-.005-.034-.033h0ZM43.4,155.452a14.8,14.8,0,0,0-8.2,4.172,15.092,15.092,0,0,0-2.233,2.854h.029l0,0h.029l8.047-.036Zm14.975,7.03a14.679,14.679,0,0,0-1.013-1.475,14.861,14.861,0,0,0-9.413-5.556l2.306,6.978Zm-12.7-.055,1.431,4.338,4.578.029-3.684,2.7,1.386,4.363-3.7-2.669-3.727,2.669,1.392-4.349L39.658,166.8l4.568-.019Zm0-11.4a19.07,19.07,0,0,1,19.065,19.067,19.313,19.313,0,0,1-.3,3.407c.621-.006,1.232.015,1.841.065a21.311,21.311,0,0,1,2.817.413,2.14,2.14,0,0,1,1.664,1.63,20.972,20.972,0,0,1-2.024,14.458,20.688,20.688,0,0,1-1.614,2.516,21.005,21.005,0,0,1-1.879,2.2c-.04.04-.077.081-.115.121l0,0a20.851,20.851,0,0,1-13.566,6.083,20.934,20.934,0,0,1-5.631-.434,2.307,2.307,0,0,1-.252-.062,1.037,1.037,0,0,1-.156.039,20.869,20.869,0,0,1-14.452-2.024,19.953,19.953,0,0,1-2.522-1.6,20.743,20.743,0,0,1-2.2-1.887c-.04-.035-.084-.071-.125-.112a21.009,21.009,0,0,1-6.056-16.44,22.049,22.049,0,0,1,.4-2.763,2.139,2.139,0,0,1,1.645-1.718,20.9,20.9,0,0,1,4.7-.488,19.271,19.271,0,0,1-.3-3.4,19.069,19.069,0,0,1,19.063-19.067" transform="translate(19.904 209.643)" fill="#000016" />
                <path id="Trazado_455" data-name="Trazado 455" d="M91.431,189.106l1.434,4.338,4.576.031-3.68,2.7,1.382,4.363-3.7-2.671-3.727,2.671,1.395-4.351-3.686-2.71,4.563-.023Z" transform="translate(-25.862 182.965)" fill="#fff" fill-rule="evenodd" /></g></g></svg></a>
            </div>
            <div class="off-canvas-toggle-cover d-inline-block ml-20">
                <div class="off-canvas-toggle hidden d-inline-block" id="off-canvas-toggle">
                    <span></span>
                </div>
            </div>

                <!--HEADER tools-->
                <div class="header-tools ml-auto d-flex">
                    <div class="ico-suscribete"><a href="/suscripcion-revista"><i class="mr-5">
                        <svg xmlns="http://www.w3.org/2000/svg" width="124" height="20" viewBox="0 0 124 20">
                            <g id="Grupo_662" data-name="Grupo 662" transform="translate(-483 -218)">
                                <text id="SUSCRÍBETE" transform="translate(578 233)" fill="#00a44e" font-style="normal" font-size="13" font-family="NotoSansJP-Bold, Noto Sans JP" font-weight="700" letter-spacing="0.12em">
                                    <tspan x="-94.497" y="0">SUSCRÍBETE</tspan>
                                </text>
                                <g id="Grupo_260" data-name="Grupo 260" transform="translate(58 142)">
                                    <circle id="Elipse_20" data-name="Elipse 20" cx="10" cy="10" r="10" transform="translate(529 76)" fill="#00a44e" />
                                    <path id="Trazado_31" data-name="Trazado 31" d="M-11971.376,1270.4l3.777,3.778-3.777,3.778" transform="translate(12509 -1188)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
                                </g>
                            </g>
                        </svg>
                        </i></a>
</div>

<!--                    <div class="br-1"></div>

                    <div class="ico-usuario"><a href="login.html"><i class="mr-5">
                        <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
                            <g id="ico-usuario" transform="translate(-1617.664 -249.135)">
                                <g id="Grupo_250" data-name="Grupo 250" transform="translate(1617.664 249.135)">
                                    <circle id="Elipse_15" data-name="Elipse 15" cx="13" cy="13" r="13" transform="translate(0 0)" fill="#ffc405" />
                                    <path id="Intersección_2" data-name="Intersección 2" d="M.409,19.4A11.32,11.32,0,0,1,0,16.363c0-4.115,2.148-7.586,5.082-8.657a4.092,4.092,0,1,1,3.835,0C11.85,8.778,14,12.248,14,16.363a11.331,11.331,0,0,1-.409,3.039,13.016,13.016,0,0,1-13.182,0Z" transform="translate(6 4.805)" fill="#fff" />
                                    <g id="Elipse_19" data-name="Elipse 19" transform="translate(0 0)" fill="none" stroke="#ffc405" stroke-width="3">
                                        <circle cx="13" cy="13" r="13" stroke="none" />
                                        <circle cx="13" cy="13" r="11.5" fill="none" />
                                    </g>
                                </g>
                            </g>
                        </svg>
                        </i></a>
                    </div>-->

                    <div class="br-1"></div>

                    <div class="ico-buscar">
                        <button type="submit" aria-label="Botón de buscador" class="search search-icon search-btn">
                            <i class="ti-close"></i>
                            <i class="ti-search"></i>
                        </button>
                    </div>
                </div>
            </div>
            
            <div class="clearfix"></div>
            <div class="horizontal-divider"></div>
        </div>
    </header>

    <!--SEARCH-->
    <div class="main-search-form">
        <div class="container">
            <div class="main-search-form-cover pt-50 pb-50 m-auto">
                <div class="row mb-20">
                    <div class="col-12">
                        <form action="https://www.mundoagro.cl" class="search-header">
                            <div class="input-group w-100">
                                <input type="text" class="form-control" placeholder="¿Qué estás buscando?" name="s">
                                <div class="input-group-append">
                                    <button class="btn btn-black d-flex align-items-center" type="submit">
                                        <i class="ti-search mr-5"></i> Buscar
                                    </button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<main id="primary" class="site-main">
		
    <!-- MAIN -->
    <main class="mt-50">
        <div class="container with-sidebar single-content">
            <div class="content align-to-logo ">
                <!-- HEADER ARTICULO -->
                <div class="entry-headermb-30">
                    <div class="entry-meta meta-0 mb-15 font-small">
                                                    <a href="https://www.mundoagro.cl/noticias/">
                                <span class="post-cat position-relative">
                                 Noticias                                </span>
                            </a>
                                            </div>
                    <h1 class="entry-title font-weight-bold">
                        Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio climático                    </h1>
                    <div class="entry-date text-uppercase mb-30">Junio 6, 2022</div>
                    <p class="excerpt mb-30">
                        Chile es el principal productor y exportador de cerezas del hemisferio sur, con m&aacute;s del 95% de la oferta de contra estaci&oacute;n y cuyo destino principal es China. Con casi 50 mil hect&aacute;reas plantadas de esta especie en Chile y cerca de 71 millones de cajas de 5 kg exportadas en la &uacute;ltima temporada 2021, [&hellip;]                    </p>
                    <!--<div class="row">
                        <div class="col-lg-6">

                        </div>
                        <div class="col-lg-6 text-right">
                            <div class="single-tools">
                                <div class="entry-meta align-items-center meta-2 font-small color-muted">
                                    <span class="mr-15">
                                        <span class="mr-5">Font size</span>
                                        <i class="fonts-size-zoom-in ti-zoom-in mr-5"></i>
                                        <i class="fonts-size-zoom-out ti-zoom-out"></i>
                                    </span>
                                    <a class="single-print mr-15"><span><i class="ti-printer mr-5"></i>Print</span></a>
                                    <div class="vline-space d-inline-block"></div>
                                    <a href="#"><span><i class="ti-email mr-5"></i>Email</span></a>
                                </div>
                            </div>
                        </div>
                    </div>-->
                </div>
                
                <!-- FEATURED IMAGE -->
                <figure class="image mb-30 m-auto text-center border-radius-2">
                    <img width="891" height="504" src="https://www.mundoagro.cl/wp-content/uploads/2022/06/image-17-891x504.png" class="attachment-featured-img size-featured-img wp-post-image" alt="Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio climático" loading="lazy" srcset="https://www.mundoagro.cl/wp-content/uploads/2022/06/image-17-891x504.png 891w, https://www.mundoagro.cl/wp-content/uploads/2022/06/image-17-224x126.png 224w, https://www.mundoagro.cl/wp-content/uploads/2022/06/image-17-384x216.png 384w" sizes="(max-width: 891px) 100vw, 891px" title="Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio climático" />                    <!--img src="http://via.placeholder.com/1332x497" alt="post-title"-->
                </figure>
                
                <!-- BODY ARTICULO -->
                <article class="entry-wraper mb-50">
                    <div class="entry-share-container ">
                        <div class="entry-fixed-container">
                            <div class="fixed-author text-center meta-2 font-small">
                                <div class="author-box">
                                    <a class="author-avatar" href="#">
                                                                                        <!-- Nombre del autor no mundoagro -->
                                                                                                <img src="https://www.mundoagro.cl/wp-content/uploads/2020/10/icono-mundoagro.png" class="avatar avatar-78 photo lazyload img-circle" alt="" height="78" width="78" loading="lazy" />
                                                                            </a>
                                    <div class="author-content mt-10">
                                        <a href="javascript:void(0);" rel="author"><span class="author-name text-uppercase font-weight-bold color-black">
                                                                                        <!-- Nombre del autor no mundoagro -->
                                            <span class="name">MUNDOAGRO</span>
                                                                                    </span></a>
                                        <p class="mt-5">
                                                                                        <!-- Nombre del autor no mundoagro -->
                                            <span class="name"> Revista con noticias del agro y el campo</span>
                                                                                    </p>
                                    </div>
                                    <div class="divider-agro">
                                        <div class="verde"></div>
                                        <div class="verde-claro"></div>
                                        <div class="amarillo"></div>
                                    </div>
                                </div>

                                <!-- second and more author -->
                                                                                                                                                                                                                                                                                                                                                    
                            </div>

                            <div class="fixed-share text-center"></div>
                        </div>

                        <div class="entry-main-content dropcap wow fadeIn animated">
                            
<p>Chile es el principal productor y exportador de cerezas del hemisferio sur, con más del 95% de la oferta de contra estación y cuyo destino principal es China. Con casi 50 mil hectáreas plantadas de esta especie en Chile y cerca de 71 millones de cajas de 5 kg exportadas en la última temporada 2021, este importante rubro enfrenta desafíos mayores.</p>



<p>“Los problemas derivados del cambio climático están afectando la fruticultura chilena. Existe una menor disponibilidad de agua, los inviernos son menos fríos y hay una mayor aparición de plagas y enfermedades, lo que puede poner en riesgo nuestro potencial exportador. Por eso es que, a través del INIA (Instituto de Investigaciones Agropecuarias), perteneciente al Ministerio de Agricultura, estamos apoyando estas iniciativas de mejoramiento genético y nuevas variedades que puedan resistir los efectos del cambio climático”, señaló el subsecretario de Agricultura, José Guajardo Reyes, en una visita a INIA Rayentué.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="403" height="455" src="https://www.mundoagro.cl/wp-content/uploads/2022/06/image-19.png" alt="Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio climático" class="wp-image-25184" srcset="https://www.mundoagro.cl/wp-content/uploads/2022/06/image-19.png 403w, https://www.mundoagro.cl/wp-content/uploads/2022/06/image-19-266x300.png 266w" sizes="(max-width: 403px) 100vw, 403px" /><figcaption>Catalina Pérez Di nocera encargada del laboratorio de Rescate de Embriones del PMG del Cerezo </figcaption></figure></div>



<p>El programa nacional de Mejoramiento Genético (PMG) del cerezo, ejecutado por INIA con apoyo del Consorcio Biofrutales y CORFO, pretende desarrollar materiales adaptados específicamente para climas templados cálidos, como la zona Centro Norte de nuestro país.</p>



<p>El Dr. José Manuel Donoso, genetista del programa en INIA, señala que: “Esta iniciativa ha puesto especial interés en buscar variedades que sean competitivas en términos de producción, atractivas al consumidor, que viajen bien, pero además que puedan cultivarse en la zona centro norte del país con menores exigencias de horas de frio invernales”.</p>



<p>El investigador comenta que muchas de las variedades tradicionales están teniendo problemas para florecer y cuajar de buena forma “justamente porque han sido ubicadas en zonas cuya oferta de frío invernal ha disminuido por efecto del cambio climático. Nuestro trabajo se ha orientado al problema del cambio climático”, indicó Donoso.</p>



<p>El trabajo que hace este programa se ejecuta en la zona norte, en Ovalle, y en la zona central, en Buin y Rengo. Hasta el año 2021 pudieron avanzar con el apoyo de una línea de financiamiento especial de CORFO, y a partir de este año 2022 están avanzando con apoyo del Programa Tecnológico Estratégico de Fruticultura PTEC Zona Norte que también lidera Biofrutales, ambos con apoyo de empresas privadas del rubro. “Tenemos un gran desafío por delante y es comprometer a las nuevas autoridades nacionales y regionales en la necesidad de seguir apoyando estos trabajos que son de largo aliento”, comenta la directora Regional de INIA Rayentué, Claudia Bartel.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://www.mundoagro.cl/wp-content/uploads/2022/06/image-18.png" alt="Investigadores chilenos desarrollan nuevas variedades de cerezas adaptadas al cambio climático" class="wp-image-25183" width="371" height="477" srcset="https://www.mundoagro.cl/wp-content/uploads/2022/06/image-18.png 492w, https://www.mundoagro.cl/wp-content/uploads/2022/06/image-18-233x300.png 233w, https://www.mundoagro.cl/wp-content/uploads/2022/06/image-18-233x300@2x.png 466w" sizes="(max-width: 371px) 100vw, 371px" /></figure></div>



<p>Por su parte, el gerente de Biofrutales, Rodrigo Cruzat comenta que en el rubro cerecero “tenemos una fuerte concentración de la producción en un periodo corto de tiempo. De hecho, prácticamente el 80% de ésta se concentra en ocho semanas, donde la mano de obra se hace insuficiente y cualquier problema de logística adicional hace que esta fruta sufra daños, más que ninguna otra probablemente, por eso necesitamos ampliar nuestra ventana productiva, diversificar nuestra matriz varietal y distribuir nuestros mercados”, agrega.</p>



<p>Se espera que en uno o dos años más se lance al mercado la primera cereza 100% chilena, adaptada a las condiciones climáticas de la zona central y centro norte de Chile.</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-left post-25181 post  simplesocialbuttons-inline-left-in">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Investigadores+chilenos+desarrollan+nuevas+variedades+de+cerezas+adaptadas+al+cambio+clim%C3%A1tico&url=https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/&via=mundoagrochile" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Investigadores+chilenos+desarrollan+nuevas+variedades+de+cerezas+adaptadas+al+cambio+clim%C3%A1tico&body=https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/"><span class="simplesocialtxt">Email</span></button>
</div>


                            <!--Begin Subcrible-->
                            <div class="border-radius-5 mb-50 border p-30 wow fadeIn animated d-none">
                                <div class="row justify-content-between">
                                    <div class="col-md-5 mb-2 mb-md-0">
                                        <h5 class="font-weight-bold secondfont mb-30 mt-0">Become a member</h5>
                                        <p class="font-small">Get the latest news right in your inbox. We never spam!</p>
                                    </div>
                                    <div class="col-md-7">
                                        <div class="row">
                                            <div class="col-md-12">
                                                <input type="text" class="form-control" placeholder="Enter your e-mail address">
                                            </div>
                                            <div class="col-md-12 mt-2">
                                                <button type="submit" class="btn btn-info btn-block">Subscribe</button>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <!-- TAGS -->                    
                    <div class="entry-tags mt-50 mb-30 wow fadeIn animated">
                        <span>Etiquetas</span>
                        <div class="tags">
                         <a href="https://www.mundoagro.cl/tag/cambio-climatico-2/">cambio climatico</a><a href="https://www.mundoagro.cl/tag/cerezas/">Cerezas</a><a href="https://www.mundoagro.cl/tag/escasez-hidrica-2/">escasez hidrica</a><a href="https://www.mundoagro.cl/tag/instituto-de-investigaciones-agropecuarias-inia/">Instituto de Investigaciones Agropecuarias (INIA)</a><a href="https://www.mundoagro.cl/tag/jose-guajardo/">jose guajardo</a>                        </div>
                    </div>

                    <!-- AUTOR -->
                    <div class="author-bio wow fadeIn animated">
                        <div class="author-image">
                                                        <!-- Nombre del autor no mundoagro -->
                                                                <img src="https://www.mundoagro.cl/wp-content/uploads/2020/10/icono-mundoagro.png" class="avatar avatar-78 photo lazyload img-circle" alt="" height="78" width="78" loading="lazy" />
                                                </div>
                        <div class="author-info">
                            <div class="divider-small mb-10">
                                <svg xmlns="http://www.w3.org/2000/svg" width="25.915" height="8.638" viewBox="0 0 25.915 8.638">
                                    <g id="Grupo_31" data-name="Grupo 31" transform="translate(-2746.362 -613.724)">
                                        <rect id="Rectángulo_61" data-name="Rectángulo 61" width="8.638" height="8.638" transform="translate(2772.276 613.724) rotate(90)" fill="#ffc405" />
                                        <rect id="Rectángulo_62" data-name="Rectángulo 62" width="8.638" height="8.638" transform="translate(2763.638 613.724) rotate(90)" fill="#9cd42a" />
                                        <rect id="Rectángulo_63" data-name="Rectángulo 63" width="8.638" height="8.638" transform="translate(2755 613.724) rotate(90)" fill="#00a44e" />
                                    </g>
                                </svg>
                            </div>
                            
                            <h3>
                            <span class="vcard author">
                                <a href="javascript:void(0);" rel="author">
                                                                        <!-- Nombre del autor no mundoagro -->
                                    <span class="name">MUNDOAGRO</span>
                                                                    </a>
                            </span>
                            </h3>
                            <div class="author-description">
                                                                <!-- Nombre del autor no mundoagro -->
                                <span class="name"> Revista con noticias del agro y el campo</span>
                                                            </div>
                        </div>
                    </div>

                    <!-- second and more author -->
                                                                                                                                                                                                                                                
                    <!-- POPUP MORE POSTS -->
                    <!--<div class="single-more-articles">
                        <h6 class="widget-title mb-30 font-weight-bold text">You might be interested in</h6>
                        <div class="post-block-list post-module-1 post-module-5">
                            <ul class="list-post">
                                <li class="mb-15">
                                    <div class="d-flex">
                                        <div class="post-thumb post-thumb-80 d-flex mr-15 border-radius-5 img-hover-scale">
                                            <a class="color-white" href="single.html">
                                                <img src="http://via.placeholder.com/600x600" alt="">
                                            </a>
                                        </div>
                                        <div class="post-content media-body">
                                            <h6 class="post-title mb-10 text-limit-2-row"><a href="single.html">America’s Governors Get Tested for a Virus That Is Testing Them</a></h6>
                                            <div class="entry-meta meta-1 font-x-small color-grey">
                                                <span class="post-on">25 Jun</span>
                                                <span class="hit-count has-dot">126k Views</span>
                                            </div>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="d-flex">
                                        <div class="post-thumb post-thumb-80 d-flex mr-15 border-radius-5 img-hover-scale">
                                            <a class="color-white" href="single.html">
                                                <img src="http://via.placeholder.com/600x600" alt="">
                                            </a>
                                        </div>
                                        <div class="post-content media-body">
                                            <h6 class="post-title mb-10 text-limit-2-row"><a href="single.html">Bartering Child’s Dress for Food: Life in Lebanon’s Economic Crisis</a></h6>
                                            <div class="entry-meta meta-1 font-x-small color-grey mt-10">
                                                <span class="post-on">25 April</span>
                                                <span class="hit-count has-dot">37k Views</span>
                                            </div>
                                        </div>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </div>-->
                    

                    <!-- COMMENTS -->
                    <div class="comments-area">
                        
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Agregar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.mundoagro.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Su dirección de correo no se hará público.</span> Los campos requeridos están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='25181' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                        <h4 class="subtitle mb-30 d-none">03 Comentarios</h4>
                        <div class="comment-list wow fadeIn animated d-none">
                            <div class="single-comment justify-content-between d-flex">
                                <div class="user justify-content-between d-flex">
                                    <div class="thumb">
                                        <img src="http://via.placeholder.com/133x133" alt="">
                                    </div>
                                    <div class="desc">
                                        <p class="comment">
                                            Vestibulum euismod, leo eget varius gravida, eros enim interdum urna, non rutrum enim ante quis metus. Duis porta ornare nulla ut bibendum
                                        </p>
                                        <div class="d-flex justify-content-between">
                                            <div class="d-flex align-items-center">
                                                <h5>
                                                    <a href="#">Robert Edition</a>
                                                </h5>
                                                <p class="date">6 minutes ago </p>
                                            </div>
                                            <div class="reply-btn">
                                                <a href="#" class="btn-reply">Reply</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <!-- FORM COMMENTS -->
                    <div class="comment-form wow fadeIn animated d-none">
                        <h4 class="subtitle mb-30">Únete a la conversación</h4>
                        <form class="form-contact comment_form" action="#" id="commentForm">
                            <div class="row">
                                <div class="col-12">
                                    <div class="form-group">
                                        <textarea class="form-control w-100" name="comment" id="comment" cols="30" rows="9" placeholder="Escribe un Comentario *"></textarea>
                                    </div>
                                </div>
                                <div class="col-sm-4">
                                    <div class="form-group">
                                        <input class="form-control" name="name" id="name" type="text" placeholder="Nombre *">
                                    </div>
                                </div>
                                <div class="col-sm-4">
                                    <div class="form-group">
                                        <input class="form-control" name="email" id="email" type="email" placeholder="Email *">
                                    </div>
                                </div>
                                <div class="col-4">
                                    <div class="form-group">
                                        <input class="form-control" name="website" id="website" type="text" placeholder="Sitio web">
                                    </div>
                                </div>
                            </div>
                            <div class="form-group">
                                <button type="submit" class="btn btn-black btn-block p-15">Publicar comentario</button>
                            </div>
                        </form>
                    </div>

                    <!-- RELATED POSTS -->
                                        <div class="related-posts mb-80">
                        <h4 class="subtitle mb-30 mt-20px">Artículos relacionados</h4>
                        <div class="loop-list">
                                                        <article class="row mb-30 wow fadeIn animated">
                                <div class="col-md-4">
                                    <div class="post-thumb position-relative thumb-overlay mb-md-0 mb-3">
                                                                                <div class="img-hover-slide border-radius-5 position-relative" style="background-image: url(https://www.mundoagro.cl/wp-content/uploads/2015/07/coqimbo.jpg)">
                                            <a class="img-link" href="https://www.mundoagro.cl/por-informacion-base-silvoagropecuaria/"></a>
                                            <span class="top-right-icon background8"><i class="mdi mdi-flash-on"></i></span>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-8 align-center-vertical">
                                    <div class="post-content">
                                        <div class="entry-meta meta-0 font-small mb-15">
                                                                                            <a href="https://www.mundoagro.cl/noticias/">
                                                    <span class="post-cat position-relative">
                                                     Noticias                                                    </span>
                                                </a>
                                                                                    </div>
                                        <h4 class="post-title mb-15">
                                            <a href="https://www.mundoagro.cl/por-informacion-base-silvoagropecuaria/">Por información base silvoagropecuaria</a>
                                        </h4>
                                        <p class="font-medium excerpt">Con el objetivo de avanzar en los principales lineamientos en los que se debe avanzar para restablecer la informaci&oacute;n base silvoagropecuaria de la Regi&oacute;n de Coquimbo, el equipo de la Fundaci&oacute;n para la Innovaci&oacute;n Agraria (FIA), se reuni&oacute; con los equipos profesionales de INDAP -SAT y Prodesal&ndash; encabezados por el director regional, Leonardo Gross. Durante [&hellip;]</p>
                                    </div>
                                </div>
                            </article>
                                                        <article class="row mb-30 wow fadeIn animated">
                                <div class="col-md-4">
                                    <div class="post-thumb position-relative thumb-overlay mb-md-0 mb-3">
                                                                                <div class="img-hover-slide border-radius-5 position-relative" style="background-image: url(https://www.mundoagro.cl/wp-content/uploads/2016/01/IMG_8340.jpg)">
                                            <a class="img-link" href="https://www.mundoagro.cl/aproleche-osorno-participa-de-la-quinta-version-de-la-expolactea-en-valdivia/"></a>
                                            <span class="top-right-icon background8"><i class="mdi mdi-flash-on"></i></span>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-8 align-center-vertical">
                                    <div class="post-content">
                                        <div class="entry-meta meta-0 font-small mb-15">
                                                                                            <a href="https://www.mundoagro.cl/noticias/">
                                                    <span class="post-cat position-relative">
                                                     Noticias                                                    </span>
                                                </a>
                                                                                    </div>
                                        <h4 class="post-title mb-15">
                                            <a href="https://www.mundoagro.cl/aproleche-osorno-participa-de-la-quinta-version-de-la-expolactea-en-valdivia/">Aproleche Osorno participa de la quinta versión de la Expoláctea en valdivia</a>
                                        </h4>
                                        <p class="font-medium excerpt">Este pasado viernes, Aproleche Osorno asisti&oacute; a la inauguraci&oacute;n de la 5&ordf; versi&oacute;n de Expol&aacute;ctea, evento que se realiz&oacute; en el Parque Saval de Valdivia y que fue organizado por la Asociaci&oacute;n de Productores de Leche de la Regi&oacute;n de Los R&iacute;os. En la jornada particip&oacute; el ministro de Agricultura, Carlos Furche, adem&aacute;s de autoridades [&hellip;]</p>
                                    </div>
                                </div>
                            </article>
                                                        <article class="row mb-30 wow fadeIn animated">
                                <div class="col-md-4">
                                    <div class="post-thumb position-relative thumb-overlay mb-md-0 mb-3">
                                                                                <div class="img-hover-slide border-radius-5 position-relative" style="background-image: url(https://www.mundoagro.cl/wp-content/uploads/2020/07/santa-maria-fertilidad.jpg)">
                                            <a class="img-link" href="https://www.mundoagro.cl/indicadores-biologicos-de-calidad-de-suelo-para-evaluacion-de-programas-integrados-de-nutricion/"></a>
                                            <span class="top-right-icon background8"><i class="mdi mdi-flash-on"></i></span>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-8 align-center-vertical">
                                    <div class="post-content">
                                        <div class="entry-meta meta-0 font-small mb-15">
                                                                                            <a href="https://www.mundoagro.cl/noticias/">
                                                    <span class="post-cat position-relative">
                                                     Noticias                                                    </span>
                                                </a>
                                                                                    </div>
                                        <h4 class="post-title mb-15">
                                            <a href="https://www.mundoagro.cl/indicadores-biologicos-de-calidad-de-suelo-para-evaluacion-de-programas-integrados-de-nutricion/">Indicadores biológicos de calidad de suelo para evaluación de programas integrados de nutrición</a>
                                        </h4>
                                        <p class="font-medium excerpt">El suelo y los micro organismos que lo habitan son fundamentales para soportar las funciones vitales que salvaguardan la vida en la tierra. El modelo de desarrollo actual, basado en la explotaci&oacute;n exacerbada de los recursos naturales, como es el caso de la agricultura intensiva y el cambio clim&aacute;tico, representan una carga para el adecuado [&hellip;]</p>
                                    </div>
                                </div>
                            </article>
                                                    </div>
                    </div>
                                    </article>
            </div>

            <div class="sidebar">
                <div id="bsa-block-300--250" class="bsaProContainerNew bsaProContainer-1 bsa-block-300--250 bsa-pro-col-12" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="fadeIn" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.mundoagro.cl/anunciantes/?sid=1&bsa_pro_id=94&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.mundoagro.cl/wp-content/uploads/bsa-pro-upload/1652388756-banner_polytex.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="fadeIn" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.mundoagro.cl/anunciantes/?sid=1&bsa_pro_id=98&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.mundoagro.cl/wp-content/uploads/bsa-pro-upload/1654274986-BANNER MUNDO AGRO JUNIO ajuste borde (1).gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="fadeIn" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.mundoagro.cl/anunciantes/?sid=1&bsa_pro_id=90&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.mundoagro.cl/wp-content/uploads/bsa-pro-upload/1649271425-banner_viveros-2.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "1";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "250";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-1 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						                <div class="widget-area">
                    <div class="sidebar-widget widget-latest-posts mb-30 wow fadeIn animated d-none">
                        <h6 class="widget-header widget-header-style-4 mb-20 text-center text-uppercase border-top-1 border-bottom-1 pt-5 pb-5">
                            <span>Author Award</span>
                        </h6>
                        <div class="author-content text-center">
                            <a href="author.html"><img class="img-circle d-inline-block mb-10" src="http://via.placeholder.com/133x133" alt=""></a>
                            <p><img src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/imgs/authors/sign.png" alt=""></p>
                            <p>
                                You should write because you love the shape of stories and sentences and the creation of different words on a page. Writing comes from reading, and reading is the finest teacher of how to write.
                            </p>
                            <ul class="header-social-network d-inline-block list-inline font-small">
                                <li class="list-inline-item"><a class="social-icon facebook-icon text-xs-center" target="_blank" href="#"><i class="ti-facebook"></i></a></li>
                                <li class="list-inline-item"><a class="social-icon twitter-icon text-xs-center" target="_blank" href="#"><i class="ti-twitter-alt"></i></a></li>
                                <li class="list-inline-item"><a class="social-icon pinterest-icon text-xs-center" target="_blank" href="#"><i class="ti-pinterest"></i></a></li>
                                <li class="list-inline-item"><a class="social-icon instagram-icon text-xs-center" target="_blank" href="#"><i class="ti-instagram"></i></a></li>
                            </ul>
                            <p class="font-small mt-15 text-muted"><a href="#">View more</a></p>
                        </div>
                    </div>
                    <div class="sidebar-widget widget-latest-posts mb-30 mt-15 wow fadeIn animated d-none">
                        <h6 class="widget-header widget-header-style-4 mb-20 text-center text-uppercase border-top-1 border-bottom-1 pt-5 pb-5">
                            <span>Most Popular</span>
                        </h6>
                        <div class="post-block-list post-module-1 post-module-5">
                            <ul class="list-post">
                                <li class="mb-15">
                                    <div class="d-flex">
                                        <div class="post-thumb post-thumb-80 d-flex mr-15 border-radius-5 img-hover-scale">
                                            <a class="color-white" href="single.html">
                                                <img src="http://via.placeholder.com/600x600" alt="">
                                            </a>
                                        </div>
                                        <div class="post-content media-body">
                                            <h6 class="post-title mb-10 text-limit-2-row"><a href="single.html">How I Made $11,000 From Writing in 30 Days</a></h6>
                                            <div class="entry-meta meta-1 font-x-small color-grey mt-10">
                                                <span class="post-on mr-15">25 April</span>
                                                <span class="hit-count has-dot">54k Views</span>
                                            </div>
                                        </div>
                                    </div>
                                </li>
                                <li class="mb-15">
                                    <div class="d-flex">
                                        <div class="post-thumb post-thumb-80 d-flex mr-15 border-radius-5 img-hover-scale">
                                            <a class="color-white" href="single.html">
                                                <img src="http://via.placeholder.com/600x600" alt="">
                                            </a>
                                        </div>
                                        <div class="post-content media-body">
                                            <h6 class="post-title mb-10 text-limit-2-row"><a href="single.html">Incognito Mode Won’t Keep Your Browsing Private</a></h6>
                                            <div class="entry-meta meta-1 font-x-small color-grey mt-10">
                                                <span class="post-on mr-15">25 April</span>
                                                <span class="hit-count has-dot">54k Views</span>
                                            </div>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="d-flex">
                                        <div class="post-thumb post-thumb-80 d-flex mr-15 border-radius-5 img-hover-scale">
                                            <a class="color-white" href="single.html">
                                                <img src="http://via.placeholder.com/600x600" alt="">
                                            </a>
                                        </div>
                                        <div class="post-content media-body">
                                            <h6 class="post-title mb-10 text-limit-2-row"><a href="single.html">So You Want To Know The Cause of Avicii’s Death?</a></h6>
                                            <div class="entry-meta meta-1 font-x-small color-grey mt-10">
                                                <span class="post-on mr-15">25 April</span>
                                                <span class="hit-count has-dot">54k Views</span>
                                            </div>
                                        </div>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="sidebar-widget widget-latest-comments mb-30 wow fadeIn  animated d-none">
                        <h6 class="widget-header widget-header-style-4 mb-20 text-center text-uppercase border-top-1 border-bottom-1 pt-5 pb-5">
                            <span>Recent comments</span>
                        </h6>
                        <div class="post-block-list post-module-6 mt-50">
                            <div class="post-module-6-item d-flex wow fadeIn">
                                <span class="item-count vertical-align"><i class="ti-comment"></i></span>
                                <div class="alith_post_title_small">
                                    <p class="font-medium mb-10"><a href="single.html">A writer is someone for whom writing is more difficult than it is for other people.</a></p>
                                    <div class="entry-meta meta-1 font-x-small">
                                        <span class="post-on">On 15 April</span>
                                        <span class="hit-count has-dot">by Johan</span>
                                    </div>
                                </div>
                            </div>
                            <div class="post-module-6-item d-flex wow fadeIn">
                                <span class="item-count vertical-align"><i class="ti-comment"></i></span>
                                <div class="alith_post_title_small">
                                    <p class="font-medium mb-10"><a href="single.html">Anybody who has survived his childhood has enough information about life to last him the rest of his days.</a></p>
                                    <div class="entry-meta meta-1 font-x-small">
                                        <span class="post-on">On 05 May</span>
                                        <span class="hit-count has-dot">by Emma</span>
                                    </div>
                                </div>
                            </div>
                            <div class="post-module-6-item d-flex wow fadeIn">
                                <span class="item-count vertical-align"><i class="ti-comment"></i></span>
                                <div class="alith_post_title_small">
                                    <p class="font-medium mb-10"><a href="single.html">A writer is someone for whom writing is more difficult than it is for other people.</a></p>
                                    <div class="entry-meta meta-1 font-x-small">
                                        <span class="post-on">On 15 May</span>
                                        <span class="hit-count has-dot">by Steven</span>
                                    </div>
                                </div>
                            </div>
                            <div class="post-module-6-item d-flex wow fadeIn">
                                <span class="item-count vertical-align"><i class="ti-comment"></i></span>
                                <div class="alith_post_title_small">
                                    <p class="font-medium mb-10"><a href="single.html">Alexe more gulped much garrulous a yikes earthworm wiped because goodness bet mongoose that along accommodatingly tortoise indecisively admirable but shark</a></p>
                                    <div class="entry-meta meta-1 font-x-small">
                                        <span class="post-on">On 17 May</span>
                                        <span class="hit-count has-dot">by Mark</span>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="sidebar-widget widget_newsletter mb-50 wow fadeIn animated d-none">
                        <h6 class="widget-header widget-header-style-4 mb-20 text-center text-uppercase border-top-1 border-bottom-1 pt-5 pb-5">
                            <span>Newsletter</span>
                        </h6>
                        <div class="newsletter">
                            <p class="">Continue reading uninterrupted with a subscription</p>
                            <form target="_blank" action="#" method="get" class="subscribe_form relative mail_part">
                                <div class="form-newsletter-cover">
                                    <div class="form-newsletter">
                                        <input type="email" name="EMAIL" placeholder="Email address" required="">
                                        <button type="submit">
                                            <span class="long-arrow long-arrow-right"></span>
                                        </button>
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>

            <!--end single header-->
        </div>
        <!--container-->
    </main>

	</main><!-- #main -->


    <!-- SIDEBAR -->
    <aside id="sidebar-wrapper" class="custom-scrollbar offcanvas-sidebar position-left">
        <button class="off-canvas-close"><i class="ti-close"></i></button>
        <div class="sidebar-inner">
            <!--Latest-->
            <!--div class="sidebar-widget widget-latest-posts mb-30">
                <div class="widget-header position-relative mb-30">
                    <h5 class="widget-title mt-5 mb-30">Don't Miss</h5>
                </div>
                <div class="post-block-list post-module-1 post-module-5">
                    <ul class="list-post">
                        <li class="mb-15">
                            <div class="d-flex">
                                <div class="post-thumb post-thumb-80 d-flex mr-15 border-radius-5 img-hover-scale">
                                    <a class="color-white" href="single.html">
                                        <img src="http://via.placeholder.com/600x600" alt="">
                                    </a>
                                </div>
                                <div class="post-content media-body">
                                    <h6 class="post-title mb-10 text-limit-2-row"><a href="single.html">America’s Governors Get Tested for a Virus That Is Testing Them</a></h6>
                                    <div class="entry-meta meta-1 font-x-small color-grey">
                                        <span class="post-on">25 Jun</span>
                                        <span class="hit-count has-dot">126k Views</span>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="mb-15">
                            <div class="d-flex">
                                <div class="post-thumb post-thumb-80 d-flex mr-15 border-radius-5 img-hover-scale">
                                    <a class="color-white" href="single.html">
                                        <img src="http://via.placeholder.com/600x600" alt="">
                                    </a>
                                </div>
                                <div class="post-content media-body">
                                    <h6 class="post-title mb-10 text-limit-2-row"><a href="single.html">Bartering Child’s Dress for Food: Life in Lebanon’s Economic Crisis</a></h6>
                                    <div class="entry-meta meta-1 font-x-small color-grey mt-10">
                                        <span class="post-on">25 April</span>
                                        <span class="hit-count has-dot">37k Views</span>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="mb-15">
                            <div class="d-flex">
                                <div class="post-thumb post-thumb-80 d-flex mr-15 border-radius-5 img-hover-scale">
                                    <a class="color-white" href="single.html">
                                        <img src="http://via.placeholder.com/600x600" alt="">
                                    </a>
                                </div>
                                <div class="post-content media-body">
                                    <h6 class="post-title mb-10 text-limit-2-row"><a href="single.html">Cairo Badly Needed a Detox. Lockdown Supplied One, at a Steep Price.</a></h6>
                                    <div class="entry-meta meta-1 font-x-small color-grey mt-10">
                                        <span class="post-on">25 April</span>
                                        <span class="hit-count has-dot">54k Views</span>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="mb-15">
                            <div class="d-flex">
                                <div class="post-thumb post-thumb-80 d-flex mr-15 border-radius-5 img-hover-scale">
                                    <a class="color-white" href="single.html">
                                        <img src="http://via.placeholder.com/600x600" alt="">
                                    </a>
                                </div>
                                <div class="post-content media-body">
                                    <h6 class="post-title mb-10 text-limit-2-row"><a href="single.html">Eating Thai Fruit Demands Serious Effort but Delivers Sublime Reward</a></h6>
                                    <div class="entry-meta meta-1 font-x-small color-grey mt-10">
                                        <span class="post-on">25 April</span>
                                        <span class="hit-count has-dot">54k Views</span>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="mb-15">
                            <div class="d-flex">
                                <div class="post-thumb post-thumb-80 d-flex mr-15 border-radius-5 img-hover-scale">
                                    <a class="color-white" href="single.html">
                                        <img src="http://via.placeholder.com/600x600" alt="">
                                    </a>
                                </div>
                                <div class="post-content media-body">
                                    <h6 class="post-title mb-10 text-limit-2-row"><a href="single.html">In Iraq, a New Prime Minister Takes Stock of His Bloodied Land</a></h6>
                                    <div class="entry-meta meta-1 font-x-small color-grey mt-10">
                                        <span class="post-on">25 April</span>
                                        <span class="hit-count has-dot">54k Views</span>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </div>
            </div-->
            <!--Categories-->
            <div class="sidebar-widget widget_categories mb-50 mt-10">
                <div class="widget-header position-relative mb-20">
                    <h5 class="widget-title mt-5">Menú</h5>
                </div>

                <div class="widget_nav_menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-20153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20153"><a href="https://www.mundoagro.cl/noticias/">Noticias</a></li>
<li id="menu-item-20053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20053"><a href="https://www.mundoagro.cl/columnas/">Columnas</a></li>
<li id="menu-item-20052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20052"><a href="https://www.mundoagro.cl/empresas/">Empresas</a></li>
<li id="menu-item-19592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19592"><a href="/revista-digital-biblioteca/">Revista Digital</a></li>
<li id="menu-item-20054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20054"><a href="https://www.mundoagro.cl/editorial/">Editorial</a></li>
<li id="menu-item-20051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20051"><a href="https://www.mundoagro.cl/despues-de-hora/">Después de Hora</a></li>
<li id="menu-item-20050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20050"><a href="https://www.mundoagro.cl/foto-del-mes/">Foto del Mes</a></li>
</ul></div>
            </div>
            

        </div>
    </aside>

	<!-- Footer Start-->
    <footer>
        <div class="footer-header text-center pt-40 ">
            <div class="container">
                <div class="logo-footer">
                    <svg xmlns="http://www.w3.org/2000/svg" width="220" height="49.75" viewBox="0 0 220 49.75">
                        <g id="Grupo_199" data-name="Grupo 199" transform="translate(-20.096 -151.024)">
                            <path id="Trazado_23" data-name="Trazado 23" d="M68.5,165.812a14.772,14.772,0,0,0-10.376,7h.058l8.005-.037ZM56.572,176.406a14.723,14.723,0,0,0-.546,3.968h.006v0h-.006a14.6,14.6,0,0,0,.533,3.909,20.844,20.844,0,0,1,5.246,1.977l.039.018,1.541-4.827-6.559-4.831-.046-.029h0l-.023-.025H56.75l-.006-.009h0l0,0-.008,0h0l0-.007h-.006l0-.007v0l0,0-.008,0,0,0-.025-.025,0,0,0,0-.025-.022-.006,0h0l0-.005-.029-.03-.008,0Zm13.871,18.706h.319V195.1h0v.008h.322c.074-.15.153-.3.232-.442a19.992,19.992,0,0,1,1.6-2.506,21.28,21.28,0,0,1,1.871-2.186,1.223,1.223,0,0,1,.118-.12v0l.048-.052-4.174-3-4.195,3.012.033.037h0a20.548,20.548,0,0,1,3.819,5.257m14.533-10.825a14.835,14.835,0,0,0,.525-3.91h0v0a14.572,14.572,0,0,0-.548-3.968,1.548,1.548,0,0,1-.137.131l-.006,0h0v.007H84.8l-.018.011h0v.007l-.017.008,0,0,0,.006-.006,0h0c-.017.009-.031.025-.048.034l0,0-6.551,4.808,1.539,4.848a20.692,20.692,0,0,1,5.285-1.992M83.4,172.809A14.3,14.3,0,0,0,82.4,171.34a15.766,15.766,0,0,0-1.215-1.379,14.74,14.74,0,0,0-8.148-4.149l2.292,6.943Z" transform="translate(-25.224 -10.382)" fill="#ffc405" fill-rule="evenodd" />
                            <path id="Trazado_24" data-name="Trazado 24" d="M53.084,259.047c.037-.3.071-.593.093-.89a16.458,16.458,0,0,0-4.8-13.028,16.4,16.4,0,0,0-1.825-1.591,16.145,16.145,0,0,0-1.993-1.271,16.6,16.6,0,0,0-10.1-1.842c-.04.3-.069.593-.1.892a17.391,17.391,0,0,0-.027,2.294,16.5,16.5,0,0,0,4.827,10.733c.039.039.075.074.1.107a15.711,15.711,0,0,0,1.726,1.483,16.48,16.48,0,0,0,12.092,3.112" transform="translate(-9.978 -62.659)" fill="#c3d42a" fill-rule="evenodd" />
                            <path id="Trazado_25" data-name="Trazado 25" d="M131.941,240.426c-.3-.039-.6-.073-.892-.1a16.7,16.7,0,0,0-2.294-.025,16.448,16.448,0,0,0-10.733,4.825c-.038.034-.073.067-.108.1a16.739,16.739,0,0,0-1.483,1.728,16,16,0,0,0-1.269,1.991,16.587,16.587,0,0,0-1.842,10.1c.3.041.6.072.892.1a16.877,16.877,0,0,0,2.292.03,16.509,16.509,0,0,0,10.735-4.827.785.785,0,0,1,.11-.1,16.721,16.721,0,0,0,1.481-1.732,17.218,17.218,0,0,0,1.271-1.987,16.67,16.67,0,0,0,1.84-10.1" transform="translate(-65.342 -62.659)" fill="#007236" fill-rule="evenodd" />
                            <path id="Trazado_26" data-name="Trazado 26" d="M234.828,175.9c0-2.827-.258-4.58-.78-5.271a2.86,2.86,0,0,0-4.219,0c-.518.691-.78,2.444-.78,5.271q0,4.216.751,5.209a2.8,2.8,0,0,0,4.281,0q.748-1,.747-5.209m5.268,0a30.137,30.137,0,0,1-.24,4.607,7.063,7.063,0,0,1-1.925,3.886,8.654,8.654,0,0,1-11.982,0,7.04,7.04,0,0,1-1.929-3.886,44.2,44.2,0,0,1,0-9.214,7.09,7.09,0,0,1,1.929-3.883,8.655,8.655,0,0,1,11.982,0,7.114,7.114,0,0,1,1.925,3.883,30.208,30.208,0,0,1,.24,4.607m-22.465-3.823a2.121,2.121,0,0,0-.631-1.523,2.23,2.23,0,0,0-1.66-.641h-2.978v4.331h2.978A2.218,2.218,0,0,0,217,173.6a2.111,2.111,0,0,0,.631-1.52m6.41,14.545h-6.107l-3.8-7.982h-1.771v7.982h-5.273V165.182h8.492a7.2,7.2,0,0,1,5.452,2.137,6.592,6.592,0,0,1,1.871,4.757,5.858,5.858,0,0,1-3.5,5.6Zm-18.126-9.457a15.8,15.8,0,0,1-.457,4.246,6.684,6.684,0,0,1-1.655,2.921,8.65,8.65,0,0,1-12.04.06,7.039,7.039,0,0,1-1.929-3.886,44.2,44.2,0,0,1,0-9.214,7.088,7.088,0,0,1,1.929-3.883A8.091,8.091,0,0,1,197.725,165a9.936,9.936,0,0,1,3.7.589,9.125,9.125,0,0,1,2.921,2.06l-3.585,3.584a6.75,6.75,0,0,0-1.385-1.141,3.3,3.3,0,0,0-1.652-.394,2.486,2.486,0,0,0-2.078.929c-.527.691-.784,2.444-.784,5.271,0,2.852.257,4.616.784,5.3a2.453,2.453,0,0,0,2.078.9,2.84,2.84,0,0,0,2.15-.828,3.262,3.262,0,0,0,.8-2.365v-.243h-2.95v-4.394h8.19Zm-23.436,1.867-1.805-5.719-1.925,5.719Zm7.891,7.59H184.86l-1-3.192h-6.592l-1.049,3.192h-5.514l7.8-21.439h4.066ZM166.216,175.9c0-2.827-.261-4.58-.784-5.271a2.851,2.851,0,0,0-4.211,0c-.527.691-.784,2.444-.784,5.271q0,4.216.756,5.209a2.788,2.788,0,0,0,4.273,0q.747-1,.751-5.209m5.273,0a29.443,29.443,0,0,1-.244,4.607,7.091,7.091,0,0,1-1.925,3.886,8.659,8.659,0,0,1-11.985,0,7.007,7.007,0,0,1-1.921-3.886,42.827,42.827,0,0,1,0-9.214,7.056,7.056,0,0,1,1.921-3.883,8.659,8.659,0,0,1,11.985,0,7.142,7.142,0,0,1,1.925,3.883,29.511,29.511,0,0,1,.244,4.607m-22.291,0c0-2.644-.187-4.256-.573-4.815a2.822,2.822,0,0,0-2.531-1.2h-2.315v12.043h2.315a2.826,2.826,0,0,0,2.531-1.209,2.989,2.989,0,0,0,.456-1.257c.075-.645.117-1.832.117-3.557m5.273,0a34.432,34.432,0,0,1-.183,4.639,7.173,7.173,0,0,1-2.045,3.974,7.815,7.815,0,0,1-5.779,2.11h-7.949V165.182h7.949a7.822,7.822,0,0,1,5.779,2.105,7.2,7.2,0,0,1,2.045,3.975,34.463,34.463,0,0,1,.183,4.636M136.428,186.62h-4.609l-6.862-10.78v10.78h-5.272V165.182h4.608l6.866,10.775V165.182h5.268Zm-18.463-7.532a7.162,7.162,0,0,1-2.363,5.572,8.319,8.319,0,0,1-5.8,2.138,8.109,8.109,0,0,1-5.715-2.108,7.223,7.223,0,0,1-2.38-5.6V165.182h5.267v13.791a3.328,3.328,0,0,0,.753,2.3,2.651,2.651,0,0,0,2.074.828,2.762,2.762,0,0,0,2.11-.828,3.217,3.217,0,0,0,.784-2.3V165.182h5.269ZM99.984,186.62H94.716V176.352l-3.041,5.3H88.3l-3.041-5.3V186.62H80V165.182h5.176l4.817,9.455,4.817-9.455h5.18ZM66.6,177.767c-.3-.039-.6-.073-.892-.094a15.483,15.483,0,0,0-2.294-.027,16.5,16.5,0,0,0-10.733,4.821h0a.91.91,0,0,1-.1.1,16.475,16.475,0,0,0-1.485,1.732,16.3,16.3,0,0,0-1.267,1.989,16.611,16.611,0,0,0-1.84,10.1c.293.04.589.07.89.1a17.267,17.267,0,0,0,2.292.027,16.475,16.475,0,0,0,10.733-4.827h0a.643.643,0,0,1,.1-.1,17.2,17.2,0,0,0,1.487-1.728,16.963,16.963,0,0,0,1.27-1.991,16.652,16.652,0,0,0,1.84-10.1M43.105,196.389c.041-.294.069-.593.1-.89a17.34,17.34,0,0,0,.027-2.294A16.5,16.5,0,0,0,38.4,182.467h0a16.638,16.638,0,0,0-1.83-1.587,16.017,16.017,0,0,0-1.992-1.269,16.555,16.555,0,0,0-10.1-1.841c-.04.295-.069.591-.1.892a17.646,17.646,0,0,0-.029,2.286,16.525,16.525,0,0,0,4.829,10.739h0a.97.97,0,0,1,.1.106,17.458,17.458,0,0,0,1.73,1.486,16.015,16.015,0,0,0,1.994,1.267,16.588,16.588,0,0,0,10.1,1.842M59.75,173.9A14.733,14.733,0,0,0,60.275,170h0v0a14.573,14.573,0,0,0-.548-3.968,1.319,1.319,0,0,1-.141.13l0,0v.008l-.008,0-.016.01v.007l0,0-.015.008,0,0,0,.006h0l0,.005a.2.2,0,0,0-.048.033h0l-6.548,4.808,1.539,4.848A20.767,20.767,0,0,1,59.75,173.9M45.219,184.731c.1,0,.214,0,.319,0v-.009h0v.009c.108,0,.214,0,.319,0,.074-.15.153-.3.23-.442a20.336,20.336,0,0,1,1.605-2.506,21.1,21.1,0,0,1,1.873-2.186,1.455,1.455,0,0,1,.11-.12h0l.048-.05-4.165-3-4.2,3.012.033.039a20.455,20.455,0,0,1,3.823,5.254M31.348,166.024a14.722,14.722,0,0,0-.543,3.968h.008v0H30.8a14.745,14.745,0,0,0,.527,3.908,20.814,20.814,0,0,1,5.25,1.977l.039.018,1.541-4.824L31.6,166.242l-.046-.029h0l-.023-.021v0h-.007l-.006,0,0-.007h0l-.008,0h0v0l-.006,0,0-.008,0,0-.008,0,0,0v0l-.027-.021,0,0,0,0-.025-.025-.006,0h0l0-.005-.033-.032h0ZM43.279,155.43a14.728,14.728,0,0,0-8.156,4.151,15.017,15.017,0,0,0-2.222,2.839h.029l0,0h.029l8.007-.036Zm14.9,7a14.608,14.608,0,0,0-1.008-1.467,14.788,14.788,0,0,0-9.366-5.528l2.294,6.943Zm-12.639-.054,1.423,4.317,4.555.029L47.854,169.4l1.379,4.341-3.682-2.655-3.709,2.655,1.385-4.328-3.667-2.7,4.545-.018Zm0-11.347A18.975,18.975,0,0,1,64.511,170a19.217,19.217,0,0,1-.3,3.39c.618-.006,1.226.015,1.832.065a21.2,21.2,0,0,1,2.8.411,2.13,2.13,0,0,1,1.655,1.622,20.867,20.867,0,0,1-2.014,14.386,20.583,20.583,0,0,1-1.605,2.5,20.9,20.9,0,0,1-1.869,2.191c-.039.039-.077.081-.114.12l0,0a20.747,20.747,0,0,1-13.5,6.053,20.831,20.831,0,0,1-5.6-.432,2.291,2.291,0,0,1-.251-.062,1.03,1.03,0,0,1-.155.039A20.766,20.766,0,0,1,31,198.27a19.854,19.854,0,0,1-2.51-1.6,20.639,20.639,0,0,1-2.184-1.878c-.039-.035-.083-.07-.125-.111a20.9,20.9,0,0,1-6.026-16.358,21.938,21.938,0,0,1,.4-2.749,2.128,2.128,0,0,1,1.637-1.709,20.791,20.791,0,0,1,4.678-.485,19.175,19.175,0,0,1-.3-3.388,18.974,18.974,0,0,1,18.968-18.972" transform="translate(0 0)" fill="#000016" />
                            <path id="Trazado_27" data-name="Trazado 27" d="M91.4,189.106l1.427,4.317,4.553.031-3.661,2.684L95.1,200.48l-3.682-2.658-3.709,2.658,1.388-4.329-3.668-2.7,4.541-.023Z" transform="translate(-45.863 -26.735)" fill="#fff" fill-rule="evenodd" />
                        </g>
                    </svg>
                </div>
                <div class="row d-flex mt-20 mb-20">
                        <div class="col-12">
                        <!--?php wp_nav_menu( array( 
                            'theme_location' => 'menu-2', 
                            'menu_class' => 'list-inline text-uppercase font-weight-500' ) ); 
                        ?-->
                            <!--ul class="list-inline text-uppercase font-weight-500">
                                <li class="list-inline-item"><a href="javascript:void(0);">Nosotros</a></li>
                                <li class="list-inline-item"><a href="javascript:void(0);">Revista digital</a></li>
                                <li class="list-inline-item"><a href="javascript:void(0);">Multimedia</a></li>
                                <li class="list-inline-item"><a href="javascript:void(0);">Suscripción</a></li>
                                <li class="list-inline-item"><a href="javascript:void(0);">Publicidad</a></li>
                                <li class="list-inline-item"><a href="javascript:void(0);">Empresas</a></li>
                                <li class="list-inline-item"><a href="javascript:void(0);">Eventos</a></li>
                                <li class="list-inline-item"><a href="javascript:void(0);">Contacto</a></li>
                            </ul-->
                        </div>
                    </div>
            </div>
        </div>
        <div class="footer-area pb-40">
            <div class="container">
                <div class="divider-agro d-flex h-6 mb-30">
                    <div class="verde"></div><div class="verde-claro"></div><div class="amarillo"></div>
                </div>
                
                <div class="row">
                    <div class="col-lg-3 mb-md-3">
                        <div class="textwidget lh-base">
                            <h6 class="mb-15 text-uppercase">Acerca de</h6>
                            <p>
                                <b>MUNDOAGRO</b> es una empresa editorial especializada en el sector silvoagropecuario con múltiples soportes, destinada a satisfacer las necesidades de información y análisis del sector.
                            </p>
                            <p class="font-small">© 2020 Mundoagro | Todos los derechos reservados.</p>
                        </div>
                    </div>
                    <div class="col-lg-3 mb-md-3 order-lg-last">
                        <div class="textwidget">
                            <h6 class="mb-15 text-uppercase">Contacto</h6>
                            <p><strong class="color-black">Dirección</strong><br>
                                San Sebastián 2881, Oficina 307 <br>
                                Las Condes - Santiago de Chile</p>

                            <p><strong class="color-black">Teléfono</strong><br>
                                +56 2 245 63 18</p>
                            <ul class="header-social-network d-inline-block list-inline font-small">
                                <li class="list-inline-item"><span class="text-uppercase "><strong class="color-black">Síguenos:</strong></span></li>
                                <li class="list-inline-item"><a class="social-icon facebook-icon text-xs-center" target="_blank" href="https://facebook.com/MUNDOAGRO"><i class="ti-facebook"></i></a></li>
                                <li class="list-inline-item"><a class="social-icon twitter-icon text-xs-center" target="_blank" href="https://twitter.com/mundoagrochile"><i class="ti-twitter-alt"></i></a></li>
                                <li class="list-inline-item"><a class="social-icon instagram-icon text-xs-center" target="_blank" href="https://instagram.com/revistamundoagro"><i class="ti-instagram"></i></a></li>
                                <li class="list-inline-item"><a class="social-icon linkedin-icon text-xs-center color-grey" target="_blank" href="https://www.linkedin.com/in/revistamundoagro"><i class="ti-linkedin"></i></a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="col-lg-6">
                        <div class="footer-logos">
                            <a class="logo-prochile" href="javascript:void(0);">
                            <svg id="Grupo_393" data-name="Grupo 393" xmlns="http://www.w3.org/2000/svg" width="109.502" height="52.312" viewBox="0 0 109.502 52.312">
                                <path id="Trazado_256" data-name="Trazado 256" d="M264.637,179.908a2.6,2.6,0,0,0-.918-2.14,3.791,3.791,0,0,0-2.468-.746h-5.3v5.8h5.3a3.67,3.67,0,0,0,2.54-.769,2.746,2.746,0,0,0,.846-2.14m3.026,0a5.189,5.189,0,0,1-.479,2.285,4.636,4.636,0,0,1-1.355,1.659,6.082,6.082,0,0,1-2.074,1.011,9.8,9.8,0,0,1-2.638.335h-5.163v6.277h-2.942V174.641H261.3a9.162,9.162,0,0,1,2.531.336,5.861,5.861,0,0,1,2.022,1,4.6,4.6,0,0,1,1.33,1.646,5.157,5.157,0,0,1,.482,2.285" transform="translate(-252.96 -145.926)" fill="#53565a" />
                                <path id="Trazado_257" data-name="Trazado 257" d="M278.7,181.772a5.244,5.244,0,0,0-.989-.336,5.412,5.412,0,0,0-1.244-.121,2.8,2.8,0,0,0-2.15.817,3.438,3.438,0,0,0-.764,2.428v7.217h-2.941V179.15h2.941v1.2a3.958,3.958,0,0,1,1.4-1.046,4.611,4.611,0,0,1,1.995-.421,7.015,7.015,0,0,1,1.486.131,3.646,3.646,0,0,1,1.031.4Z" transform="translate(-254.21 -146.227)" fill="#53565a" />
                                <path id="Trazado_258" data-name="Trazado 258" d="M290.279,185.477a4.523,4.523,0,0,0-1-3.092,3.516,3.516,0,0,0-2.786-1.142,3.221,3.221,0,0,0-2.617,1.142,4.584,4.584,0,0,0-.946,3.018,4.506,4.506,0,0,0,1.018,3.187,3.491,3.491,0,0,0,2.686,1.092,3.3,3.3,0,0,0,1.5-.336,3.544,3.544,0,0,0,1.159-.9,3.962,3.962,0,0,0,.737-1.335,5.155,5.155,0,0,0,.254-1.634m2.941-.073a7.3,7.3,0,0,1-.509,2.8A5.933,5.933,0,0,1,291.3,190.3a6.142,6.142,0,0,1-2.121,1.3,7.7,7.7,0,0,1-2.66.445,7.035,7.035,0,0,1-2.6-.469,6.055,6.055,0,0,1-2.062-1.334,6.162,6.162,0,0,1-1.372-2.068,7.021,7.021,0,0,1-.5-2.693,7.15,7.15,0,0,1,.51-2.767,5.915,5.915,0,0,1,3.493-3.378,7.469,7.469,0,0,1,2.614-.445,7.272,7.272,0,0,1,2.632.468,6.39,6.39,0,0,1,2.107,1.311,5.78,5.78,0,0,1,1.385,2.056,7.068,7.068,0,0,1,.494,2.681" transform="translate(-254.875 -146.227)" fill="#53565a" />
                                <path id="Trazado_259" data-name="Trazado 259" d="M341.574,143.732a25.575,25.575,0,0,1,5.739,2.579l2.043-2.233,1.535,4.432a36.277,36.277,0,0,1,5.255,4.222l-4.561-.3.414,7.118-3.738-6.975-6.069.568,3.578-4.323a20.925,20.925,0,0,0-4.2-5.085" transform="translate(-259.248 -143.732)" fill="#53565a" />
                                <path id="Trazado_260" data-name="Trazado 260" d="M361.222,167.077l-2.843.66-2.3-3.776a23.352,23.352,0,0,1,.188,4.326l-3.242,1.138,3.168,1.766-.433,4.337,2.383-3.167,2.618,2.169-1.425-4.236Z" transform="translate(-260.06 -145.168)" fill="#53565a" />
                                <path id="Trazado_261" data-name="Trazado 261" d="M361.4,158.87l-1.933.552,2.425,1.014.89,2.783.37-1.639,1.592,1.315-1.3-2.824.488-1.886-1.667.431-2.012-2.067Z" transform="translate(-260.518 -144.641)" fill="#53565a" />
                                <path id="Trazado_262" data-name="Trazado 262" d="M368.318,176.819l1.954-2.657-2.041-1.185a21.07,21.07,0,0,0-1.187-6.4,36.72,36.72,0,0,1-.544,5.689,9.951,9.951,0,0,0-3.488-.982,11.446,11.446,0,0,1,2.619,4.411,15.937,15.937,0,0,1-2.248,5.176l3.315-2.339a21.816,21.816,0,0,1,.872,4.25,20.667,20.667,0,0,0,.748-5.963" transform="translate(-260.769 -145.354)" fill="#53565a" />
                                <path id="Trazado_263" data-name="Trazado 263" d="M364.148,188.085a6.322,6.322,0,0,1-2.031,1.729,4.22,4.22,0,0,1,1.648-.08,13.064,13.064,0,0,1-.687,2.567l1.572-2.644,1.329-.231-.461-1.709,1.246-2.755a11.316,11.316,0,0,1-1.569,1.949l-.829-1.417Z" transform="translate(-260.705 -146.658)" fill="#53565a" />
                                <path id="Trazado_264" data-name="Trazado 264" d="M347.914,163.011,349,165.8l.573-1.726a16.337,16.337,0,0,1,2.571,1.738l-2.283-2.67.272-1.459h-1.649l-2.623-2.253,1.432,2.246-2.164.076Z" transform="translate(-259.5 -144.846)" fill="#53565a" />
                                <path id="Trazado_265" data-name="Trazado 265" d="M305.533,191.6c-5.211,0-8.527-3.592-8.527-8.7s3.317-8.706,8.527-8.706c3.287,0,5.478,1.116,6.863,3.162l-2.683,1.4a4.56,4.56,0,0,0-4.18-2.033c-3.514,0-5.415,2.39-5.415,6.173s1.9,6.173,5.415,6.173a5.038,5.038,0,0,0,4.44-2.1l2.5,1.4a8.081,8.081,0,0,1-6.944,3.231" transform="translate(-256.083 -145.895)" fill="#53565a" />
                                <path id="Trazado_266" data-name="Trazado 266" d="M324.947,191.308v-7.157c0-2.557-1.153-3.479-3.108-3.479a2.888,2.888,0,0,0-3.114,3.23v7.406h-2.967V175.036l2.967-1.3v6.12a5.026,5.026,0,0,1,3.8-1.473c3.515,0,5.389,1.936,5.389,5.666v7.26Z" transform="translate(-257.415 -145.862)" fill="#53565a" />
                                <path id="Trazado_267" data-name="Trazado 267" d="M337.206,191.309V175.035l2.969-1.3v17.574Z" transform="translate(-258.937 -145.862)" fill="#53565a" />
                                <path id="Trazado_268" data-name="Trazado 268" d="M331.463,178.9v-1.242l2.966-1.3V178.9Z" transform="translate(-258.53 -146.049)" fill="#53565a" />
                                <path id="Trazado_269" data-name="Trazado 269" d="M348.8,180.985a3.272,3.272,0,0,0-3.467,3.178h7.031a3.2,3.2,0,0,0-3.564-3.178m6.479,5.23h-10a3.647,3.647,0,0,0,3.808,3.466,5.906,5.906,0,0,0,3.276-1.013l1.763,1.59a7.841,7.841,0,0,1-5.215,1.668,6.271,6.271,0,0,1-6.544-6.582c0-4.288,2.705-6.605,6.629-6.605,4.291,0,6.368,2.916,6.368,6.341a10.513,10.513,0,0,1-.086,1.135" transform="translate(-259.304 -146.217)" fill="#53565a" />
                                <rect id="Rectángulo_272" data-name="Rectángulo 272" width="2.967" height="11.691" transform="translate(72.938 33.756)" fill="#53565a" />
                                <path id="Trazado_270" data-name="Trazado 270" d="M255.423,199.784l-.058-2.346h-.017c-.05.3-.1.51-.137.671l-.394,1.675h-.794l-.378-1.675c-.037-.161-.087-.374-.141-.671h-.017l-.035,2.346h-.494l.106-2.777h.925s.3,1.4.466,2.3h.013c.188-.894.546-2.3.546-2.3h.91l.108,2.777Z" transform="translate(-252.957 -147.513)" fill="#53565a" />
                                <rect id="Rectángulo_273" data-name="Rectángulo 273" width="0.539" height="2.778" transform="translate(4.314 49.494)" fill="#53565a" />
                                <path id="Trazado_271" data-name="Trazado 271" d="M260.9,199.784l-.865-2.185h-.016l.038,2.185h-.485v-2.777h.827l.878,2.23h.016l-.039-2.23h.5v2.777Z" transform="translate(-253.426 -147.513)" fill="#53565a" />
                                <rect id="Rectángulo_274" data-name="Rectángulo 274" width="0.542" height="2.778" transform="translate(9.621 49.494)" fill="#53565a" />
                                <path id="Trazado_272" data-name="Trazado 272" d="M266.071,199.822a1.528,1.528,0,0,1-.906-.3l.207-.424a1.185,1.185,0,0,0,.707.268.386.386,0,0,0,.429-.367c0-.59-1.286-.3-1.286-1.276,0-.42.331-.765.981-.765a1.755,1.755,0,0,1,.826.189l-.181.431a1.359,1.359,0,0,0-.655-.151c-.249,0-.415.082-.415.288,0,.5,1.294.3,1.294,1.251a.9.9,0,0,1-1,.852" transform="translate(-253.823 -147.51)" fill="#53565a" />
                                <path id="Trazado_273" data-name="Trazado 273" d="M269.343,197.463v2.32h-.559v-2.32h-.669v-.457h1.919v.457Z" transform="translate(-254.032 -147.513)" fill="#53565a" />
                                <path id="Trazado_274" data-name="Trazado 274" d="M271.278,199.784v-2.777h1.707v.457h-1.169v.683h.894l-.042.477h-.852v.711h1.169v.449Z" transform="translate(-254.257 -147.513)" fill="#53565a" />
                                <path id="Trazado_275" data-name="Trazado 275" d="M275.133,197.426h-.271v.888h.271c.355,0,.5-.16.5-.477s-.177-.412-.5-.412m-.271,2.358h-.533v-2.777h.891c.548,0,.991.254.991.835a.862.862,0,0,1-.525.8c.191.386.394.756.588,1.143h-.634l-.457-1.05c-.124.006-.2.006-.32.006Z" transform="translate(-254.474 -147.513)" fill="#53565a" />
                                <rect id="Rectángulo_275" data-name="Rectángulo 275" width="0.54" height="2.778" transform="translate(22.919 49.494)" fill="#53565a" />
                                <path id="Trazado_276" data-name="Trazado 276" d="M280.68,197.427c-.485,0-.615.439-.615.937,0,.551.125,1.005.615,1.005s.617-.446.617-1.005c0-.505-.132-.937-.617-.937m0,2.395c-.921,0-1.181-.7-1.181-1.453,0-.729.254-1.407,1.181-1.407s1.188.67,1.188,1.407-.27,1.453-1.188,1.453" transform="translate(-254.841 -147.51)" fill="#53565a" />
                                <path id="Trazado_277" data-name="Trazado 277" d="M285.887,197.443h-.367v1.872a1.837,1.837,0,0,0,.477.059c.362,0,.655-.21.655-1.01,0-.67-.209-.921-.765-.921m.082,2.383a3.549,3.549,0,0,1-.989-.148v-2.672h.927c.805,0,1.317.329,1.317,1.362,0,.9-.391,1.458-1.255,1.458" transform="translate(-255.23 -147.513)" fill="#53565a" />
                                <path id="Trazado_278" data-name="Trazado 278" d="M288.652,199.784v-2.777h1.709v.457h-1.169v.683h.893l-.039.477h-.854v.711h1.169v.449Z" transform="translate(-255.491 -147.513)" fill="#53565a" />
                                <path id="Trazado_279" data-name="Trazado 279" d="M294.221,197.426h-.273v.888h.273c.352,0,.5-.16.5-.477s-.177-.412-.5-.412m-.273,2.358h-.534v-2.777h.89c.549,0,.993.254.993.835a.863.863,0,0,1-.526.8c.192.386.394.756.589,1.143h-.634l-.46-1.05c-.123.006-.2.006-.319.006Z" transform="translate(-255.829 -147.513)" fill="#53565a" />
                                <path id="Trazado_280" data-name="Trazado 280" d="M296.649,199.784v-2.777h1.706v.457h-1.167v.683h.893l-.041.477h-.852v.711h1.167v.449Z" transform="translate(-256.058 -147.513)" fill="#53565a" />
                                <path id="Trazado_281" data-name="Trazado 281" d="M299.715,199.784v-2.777h.539v2.324h1.169v.453Z" transform="translate(-256.276 -147.513)" fill="#53565a" />
                                <path id="Trazado_282" data-name="Trazado 282" d="M303.474,197.48l-.3,1.241h.757l-.284-1.241Zm-.551,2.3H302.4l.753-2.777h.9l.73,2.777h-.6l-.145-.624h-.956Z" transform="translate(-256.467 -147.513)" fill="#53565a" />
                                <path id="Trazado_283" data-name="Trazado 283" d="M307.058,199.822c-.78,0-1.2-.518-1.2-1.444,0-.866.417-1.417,1.2-1.417a1.759,1.759,0,0,1,.948.233l-.205.437a1.18,1.18,0,0,0-.683-.192c-.46,0-.691.324-.691.934,0,.643.231.972.681.972a1.3,1.3,0,0,0,.734-.255l.173.437a1.655,1.655,0,0,1-.956.3" transform="translate(-256.712 -147.51)" fill="#53565a" />
                                <rect id="Rectángulo_276" data-name="Rectángulo 276" width="0.539" height="2.778" transform="translate(52.443 49.494)" fill="#53565a" />
                                <path id="Trazado_284" data-name="Trazado 284" d="M312.46,197.427c-.487,0-.616.439-.616.937,0,.551.125,1.005.616,1.005.476,0,.614-.446.614-1.005,0-.505-.13-.937-.614-.937m0,2.395c-.921,0-1.182-.7-1.182-1.453,0-.729.254-1.407,1.182-1.407s1.187.67,1.187,1.407-.269,1.453-1.187,1.453" transform="translate(-257.097 -147.51)" fill="#53565a" />
                                <path id="Trazado_285" data-name="Trazado 285" d="M316.386,199.784l-.866-2.185H315.5l.038,2.185h-.487v-2.777h.828l.875,2.23h.017l-.038-2.23h.5v2.777Z" transform="translate(-257.365 -147.513)" fill="#53565a" />
                                <path id="Trazado_286" data-name="Trazado 286" d="M318.731,199.784v-2.777h1.706v.457H319.27v.683h.894l-.043.477h-.851v.711h1.167v.449Z" transform="translate(-257.626 -147.513)" fill="#53565a" />
                                <path id="Trazado_287" data-name="Trazado 287" d="M322.446,199.822a1.53,1.53,0,0,1-.906-.3l.208-.424a1.17,1.17,0,0,0,.705.268.386.386,0,0,0,.428-.367c0-.59-1.284-.3-1.284-1.276,0-.42.331-.765.979-.765a1.769,1.769,0,0,1,.829.189l-.182.431a1.367,1.367,0,0,0-.655-.151c-.251,0-.414.082-.414.288,0,.5,1.291.3,1.291,1.251a.9.9,0,0,1-1,.852" transform="translate(-257.825 -147.51)" fill="#53565a" />
                                <path id="Trazado_288" data-name="Trazado 288" d="M326.513,199.784v-2.777h1.707v.457h-1.17v.683h.9l-.04.477h-.856v.711h1.17v.449Z" transform="translate(-258.177 -147.513)" fill="#53565a" />
                                <path id="Trazado_289" data-name="Trazado 289" d="M330.062,197.005l.484.9.492-.9h.653l-.885,1.368.865,1.411h-.662l-.531-.913-.512.913h-.652l.909-1.39-.823-1.389Z" transform="translate(-258.377 -147.514)" fill="#53565a" />
                                <path id="Trazado_290" data-name="Trazado 290" d="M333.951,197.463v2.32h-.559v-2.32h-.671v-.457h1.922v.457Z" transform="translate(-258.618 -147.513)" fill="#53565a" />
                                <path id="Trazado_291" data-name="Trazado 291" d="M335.885,199.784v-2.777h1.709v.457h-1.17v.683h.893l-.038.477h-.855v.711h1.17v.449Z" transform="translate(-258.843 -147.513)" fill="#53565a" />
                                <path id="Trazado_292" data-name="Trazado 292" d="M339.741,197.426h-.27v.888h.27c.353,0,.5-.16.5-.477s-.177-.412-.5-.412m-.27,2.358h-.536v-2.777h.892c.547,0,.993.254.993.835a.863.863,0,0,1-.528.8c.192.386.394.756.59,1.143h-.634l-.458-1.05c-.124.006-.205.006-.32.006Z" transform="translate(-259.059 -147.513)" fill="#53565a" />
                                <rect id="Rectángulo_277" data-name="Rectángulo 277" width="0.541" height="2.778" transform="translate(82.94 49.494)" fill="#53565a" />
                                <path id="Trazado_293" data-name="Trazado 293" d="M345.287,197.427c-.486,0-.612.439-.612.937,0,.551.123,1.005.612,1.005s.619-.446.619-1.005c0-.505-.133-.937-.619-.937m0,2.395c-.916,0-1.181-.7-1.181-1.453,0-.729.254-1.407,1.181-1.407.944,0,1.19.67,1.19,1.407s-.271,1.453-1.19,1.453" transform="translate(-259.427 -147.51)" fill="#53565a" />
                                <path id="Trazado_294" data-name="Trazado 294" d="M348.687,197.426h-.273v.888h.273c.355,0,.5-.16.5-.477s-.174-.412-.5-.412m-.273,2.358h-.532v-2.777h.891c.55,0,.995.254.995.835a.86.86,0,0,1-.529.8c.194.386.4.756.589,1.143h-.635l-.455-1.05c-.124.006-.206.006-.323.006Z" transform="translate(-259.694 -147.513)" fill="#53565a" />
                                <path id="Trazado_295" data-name="Trazado 295" d="M351.117,199.784v-2.777h1.708v.457h-1.17v.683h.895l-.042.477h-.853v.711h1.17v.449Z" transform="translate(-259.924 -147.513)" fill="#53565a" />
                                <path id="Trazado_296" data-name="Trazado 296" d="M354.833,199.822a1.531,1.531,0,0,1-.907-.3l.206-.424a1.186,1.186,0,0,0,.708.268.384.384,0,0,0,.426-.367c0-.59-1.282-.3-1.282-1.276,0-.42.328-.765.979-.765a1.772,1.772,0,0,1,.829.189l-.182.431a1.367,1.367,0,0,0-.655-.151c-.252,0-.415.082-.415.288,0,.5,1.291.3,1.291,1.251a.9.9,0,0,1-1,.852" transform="translate(-260.124 -147.51)" fill="#53565a" />
                            </svg>
</a>
                            <a class="logo-ucdavis" href="javascript:void(0);">
                            <svg id="UCDavisChileGrande" xmlns="http://www.w3.org/2000/svg" width="226.641" height="29.519" viewBox="0 0 226.641 29.519">
                                <g id="layer101" transform="translate(0 0)">
                                    <path id="Trazado_379" data-name="Trazado 379" d="M35,50.752V36H64.651V65.5H35Z" transform="translate(-35 -36)" fill="#53565a" />
                                    <path id="Trazado_380" data-name="Trazado 380" d="M435.2,189.338c-.572-.294-1.2-.954-1.2-1.263a2.182,2.182,0,0,1,.528-.646c.4-.367.558-.44.617-.294.279.793,1.365,1.159,1.835.631.543-.6.162-1.321-.939-1.747-1.277-.5-1.747-1.086-1.747-2.143a2.212,2.212,0,0,1,.851-1.938c.47-.4.631-.44,1.483-.44a2.435,2.435,0,0,1,1.6.411c.661.426.675.484.073,1.233l-.264.338-.631-.308c-.587-.294-.646-.294-.983-.073-.719.47-.44.939.954,1.585,1.189.558,1.512.969,1.585,2.026a2.483,2.483,0,0,1-.69,2.187A2.662,2.662,0,0,1,435.2,189.338Z" transform="translate(-375.432 -160.142)" fill="#53565a" />
                                    <path id="Trazado_381" data-name="Trazado 381" d="M479.01,189.144a4.022,4.022,0,0,1-2.055-1.85,3.006,3.006,0,0,1-.455-2,3.993,3.993,0,0,1,2.26-3.861,4.114,4.114,0,0,1,2.73-.1l.661.264v1.013a3.143,3.143,0,0,1-.088,1.013,2.907,2.907,0,0,1-.587-.4,2.027,2.027,0,0,0-2.158-.147,2.616,2.616,0,0,0-1.057,2.172,2.078,2.078,0,0,0,.44,1.483,1.745,1.745,0,0,0,2.216.778,2.278,2.278,0,0,0,.793-.455c.338-.4.44-.206.44.792,0,.954-.015,1.013-.4,1.2A4.85,4.85,0,0,1,479.01,189.144Z" transform="translate(-411.693 -159.845)" fill="#53565a" />
                                    <path id="Trazado_382" data-name="Trazado 382" d="M596.006,188.6c-.484-.69-.455-.646-1.189-1.585-.294-.367-.631-.837-.763-1.042a6.054,6.054,0,0,0-.44-.587,4.771,4.771,0,0,1-.5-.646l-.279-.426-.073,2.334L592.689,189l-.837.044-.851.044V181h.631a.936.936,0,0,1,.983.528c.206.294.528.734.734.983s.7.925,1.1,1.468.91,1.2,1.13,1.468l.411.47v-4.771h1.761v8.073h-.646C596.505,189.22,596.417,189.161,596.006,188.6Z" transform="translate(-509.387 -159.716)" fill="#53565a" />
                                    <path id="Trazado_383" data-name="Trazado 383" d="M649.354,189.292a4.292,4.292,0,0,1-.161-7.471,4.532,4.532,0,0,1,3.068-.132c.367.191.4.279.4,1.218s-.176,1.306-.382.792a1.4,1.4,0,0,0-.661-.44,1.918,1.918,0,0,0-2.54,1.189,2.576,2.576,0,0,0,1.527,3.494c.47.1,1.761-.382,1.761-.646a.161.161,0,0,1,.147-.161c.088,0,.147.44.147,1.028,0,1.218-.132,1.336-1.615,1.424A2.759,2.759,0,0,1,649.354,189.292Z" transform="translate(-557.245 -160.126)" fill="#53565a" />
                                    <path id="Trazado_384" data-name="Trazado 384" d="M736.394,189.064c-.426-.206-1.394-1.16-1.394-1.394a2,2,0,0,1,.5-.6l.514-.5.5.543c.558.587,1.086.69,1.468.264a.9.9,0,0,0,.015-1.218,8.4,8.4,0,0,0-1.145-.646c-1.072-.528-1.556-1.16-1.556-2.055a2.546,2.546,0,0,1,1.7-2.363,3.429,3.429,0,0,1,2.7.749c.147.176.1.308-.206.734-.455.587-.484.6-.837.279-.514-.47-1.6-.22-1.6.382,0,.338.147.44,1.409,1.1,1.336.675,1.586,1.086,1.5,2.466a2.3,2.3,0,0,1-1.042,2.07A3.389,3.389,0,0,1,736.394,189.064Z" transform="translate(-632.249 -159.751)" fill="#53565a" />
                                    <path id="Trazado_385" data-name="Trazado 385" d="M834.655,186.813l-1.82-2.422-.073,2.3-.073,2.3-.837.044-.851.044V181h.631c.573,0,.646.044,1.116.719a12.047,12.047,0,0,0,.734,1c.132.147.661.837,1.159,1.541,1.424,1.952,1.35,2,1.35-.749v-2.363h1.761v8.073H836.46Z" transform="translate(-714.157 -159.716)" fill="#53565a" />
                                    <path id="Trazado_386" data-name="Trazado 386" d="M892.67,186.725l-1.835-2.466-.044,2.407-.029,2.407H889V181h.646c.455,0,.69.073.836.279.118.161.969,1.292,1.894,2.51l1.688,2.231.044-2.437.029-2.437h1.615v8.073l-.616-.015H894.5Z" transform="translate(-763.644 -159.716)" fill="#53565a" />
                                    <path id="Trazado_387" data-name="Trazado 387" d="M947.939,189.408a3.817,3.817,0,0,1-2.539-2.554,4.3,4.3,0,0,1,1.864-5.138,4.753,4.753,0,0,1,3.538,0,4.032,4.032,0,0,1,1.761,1.879,6.31,6.31,0,0,1-.029,3.758A3.99,3.99,0,0,1,947.939,189.408Zm2.143-1.908a3.094,3.094,0,0,0,1.086-2.1,2.935,2.935,0,0,0-1.086-2.04,2.235,2.235,0,0,0-1.879-.118,2.654,2.654,0,0,0-1.218,2.613,2.89,2.89,0,0,0,1.145,1.776A2.563,2.563,0,0,0,950.082,187.5Z" transform="translate(-811.574 -160.036)" fill="#53565a" />
                                    <path id="Trazado_388" data-name="Trazado 388" d="M1005.969,189.971c-.029-.073-.176-.484-.323-.925a7.312,7.312,0,0,0-.367-.954,10.74,10.74,0,0,1-.514-1.394,11.739,11.739,0,0,0-.514-1.394,9.627,9.627,0,0,1-.44-1.16c-.176-.543-.426-1.174-.528-1.394-.352-.675-.279-.749.719-.749h.91l.793,2.246c.426,1.218.822,2.275.881,2.349a10.922,10.922,0,0,0,.9-2.246l.778-2.349h.837a2.993,2.993,0,0,1,.91.088,13.56,13.56,0,0,1-.91,2.627c-.073.161-.308.793-.528,1.394-1.512,4.213-1.394,3.963-2.04,3.963C1006.263,190.073,1006,190.029,1005.969,189.971Z" transform="translate(-860.988 -160.569)" fill="#53565a" />
                                    <path id="Trazado_389" data-name="Trazado 389" d="M1159.71,189.127a4.417,4.417,0,0,1-1.908-1.306,4.841,4.841,0,0,1,.1-5.5,3.9,3.9,0,0,1,1.292-.925,3.755,3.755,0,0,1,5.02,1.659,5.417,5.417,0,0,1,0,4.139,3.941,3.941,0,0,1-2.2,1.894A6.418,6.418,0,0,1,1159.71,189.127Zm2.128-1.879a2.4,2.4,0,0,0,1-2.393c-.059-.9-.1-.983-.675-1.512a1.452,1.452,0,0,0-1.233-.572,2.013,2.013,0,0,0-2.1,2.261c0,1.556.69,2.422,1.952,2.437A2.811,2.811,0,0,0,1161.839,187.248Z" transform="translate(-992.3 -159.725)" fill="#53565a" />
                                    <path id="Trazado_390" data-name="Trazado 390" d="M1225.108,188.75c-.176-.264-.411-.587-.514-.7s-.47-.617-.837-1.1c-1-1.321-1.6-2.128-1.879-2.481-.249-.294-.249-.191-.264,2.158v2.451H1220V181l.631.015h.617l1.688,2.29c.925,1.248,1.776,2.334,1.879,2.422.132.117.176-.338.176-2.217v-2.363h1.761v8.073h-.646C1225.534,189.22,1225.4,189.161,1225.108,188.75Z" transform="translate(-1046.057 -159.716)" fill="#53565a" />
                                    <path id="Trazado_391" data-name="Trazado 391" d="M1305.01,189.08a4.022,4.022,0,0,1-2.055-1.85,2.984,2.984,0,0,1-.455-1.982,3.811,3.811,0,0,1,1.894-3.626,3.69,3.69,0,0,1,3.1-.352l.661.264v1.013a2.4,2.4,0,0,1-.117,1.013.907.907,0,0,1-.4-.294,1.9,1.9,0,0,0-.822-.44,1.874,1.874,0,0,0-2.1.851,2.005,2.005,0,0,0-.455,1.468,2.607,2.607,0,0,0,1.057,2.187,2.027,2.027,0,0,0,2.158-.147,2.9,2.9,0,0,1,.587-.4,3.081,3.081,0,0,1,.088,1c0,.954-.015,1.013-.4,1.2A4.851,4.851,0,0,1,1305.01,189.08Z" transform="translate(-1116.447 -159.781)" fill="#53565a" />
                                    <path id="Trazado_392" data-name="Trazado 392" d="M1396.8,186.918c-.91-1.218-1.791-2.349-1.923-2.525-.25-.308-.264-.22-.264,2.143v2.451H1393V180.9l.616.044c.616.044.631.059,2.466,2.481l1.835,2.437.044-2.407.029-2.393h1.761v8.073h-1.262Z" transform="translate(-1193.662 -159.631)" fill="#53565a" />
                                    <path id="Trazado_393" data-name="Trazado 393" d="M272,185.963V182h1.761v6.312h2.055v1.615H272Z" transform="translate(-237.211 -160.569)" fill="#53565a" />
                                    <path id="Trazado_394" data-name="Trazado 394" d="M307,185.963V182h1.615v7.927H307Z" transform="translate(-267.074 -160.569)" fill="#53565a" />
                                    <path id="Trazado_395" data-name="Trazado 395" d="M331,185.963V182h3.963v1.615h-2.2v1.468h2.055v1.468h-2.055v3.376H331Z" transform="translate(-287.551 -160.569)" fill="#53565a" />
                                    <path id="Trazado_396" data-name="Trazado 396" d="M369,185.963V182h4.11v1.615h-2.349v1.468h2.349v1.468h-2.349v1.761h2.349v1.615H369Z" transform="translate(-319.973 -160.569)" fill="#53565a" />
                                    <path id="Trazado_397" data-name="Trazado 397" d="M526,185.963V182h1.761v7.927H526Z" transform="translate(-453.927 -160.569)" fill="#53565a" />
                                    <path id="Trazado_398" data-name="Trazado 398" d="M551,185.963V182h4.11v1.615h-2.5v1.468h2.349v1.468h-2.349v1.761h2.5v1.615H551Z" transform="translate(-475.258 -160.569)" fill="#53565a" />
                                    <path id="Trazado_399" data-name="Trazado 399" d="M697,185.878V181.9l2.1.044,2.084.044.044.778.044.763h-2.51V185h2.349v1.468h-2.349v1.761h2.51l-.044.778-.044.763-2.084.044-2.1.044Z" transform="translate(-599.827 -160.484)" fill="#53565a" />
                                    <path id="Trazado_400" data-name="Trazado 400" d="M806,185.963V182h1.761v7.927H806Z" transform="translate(-692.827 -160.569)" fill="#53565a" />
                                    <path id="Trazado_401" data-name="Trazado 401" d="M1046,188.875a7.235,7.235,0,0,1,.587-1.629c.073-.161.528-1.35,1.013-2.642,1.483-3.978,1.277-3.611,2.055-3.567l.675.044.558,1.541c.308.851.763,2.07.983,2.716s.631,1.7.881,2.349.44,1.218.44,1.292a2.123,2.123,0,0,1-.925.1h-.925l-.264-.807-.25-.822-1.262.044-1.248.044-.293.778-.279.763h-.881C1046.235,189.081,1046,189.022,1046,188.875Zm4.257-2.906a6.783,6.783,0,0,0-.793-2.026c-.147.426-.528,1.82-.528,1.938,0,.059.293.117.661.117A3.9,3.9,0,0,0,1050.257,185.969Z" transform="translate(-897.598 -159.723)" fill="#53565a" />
                                    <path id="Trazado_402" data-name="Trazado 402" d="M1095.468,186.771v-3.156H1094V182h4.7v1.615h-1.468v6.312h-1.761Z" transform="translate(-938.552 -160.569)" fill="#53565a" />
                                    <path id="Trazado_403" data-name="Trazado 403" d="M1135,185.963V182h1.761v7.927H1135Z" transform="translate(-973.534 -160.569)" fill="#53565a" />
                                    <path id="Trazado_404" data-name="Trazado 404" d="M1352.029,185.922l.044-3.934,2.1-.044,2.084-.044v1.629h-2.5V185h2.349v1.468h-2.349v1.761h2.5v1.615H1352Z" transform="translate(-1158.681 -160.484)" fill="#53565a" />
                                    <path id="Trazado_405" data-name="Trazado 405" d="M1449.468,186.771v-3.156H1448V182h4.7v1.615h-1.468v6.312h-1.761Z" transform="translate(-1240.589 -160.569)" fill="#53565a" />
                                    <path id="Trazado_406" data-name="Trazado 406" d="M1489,185.963V182h4.11v1.615h-2.349v1.468h2.2v1.468h-2.2v1.761h2.349v1.615H1489Z" transform="translate(-1275.571 -160.569)" fill="#53565a" />
                                    <path id="Trazado_407" data-name="Trazado 407" d="M1529,185.963V182h1.218a5.329,5.329,0,0,1,2.7.558c1.145.646,1.013,3.332-.176,3.875-.205.088-.367.205-.367.25s.47.778,1.027,1.615,1.027,1.541,1.027,1.57a3.459,3.459,0,0,1-1.057.029l-1.057-.044-.749-1.248-.734-1.233-.044,1.277-.044,1.277H1529Zm2.672-.69a1.344,1.344,0,0,0,.088-1.468,1.848,1.848,0,0,0-.587-.25l-.411-.088V184.5c0,.954.015,1.028.323,1.028A.953.953,0,0,0,1531.672,185.273Z" transform="translate(-1309.7 -160.569)" fill="#53565a" />
                                    <path id="Trazado_408" data-name="Trazado 408" d="M1017.349,53.653c-.147-.176-.147-.484-.015-1.512.088-.7.338-3.229.543-5.607.661-7.618.719-8.088,1.013-8.308a1.517,1.517,0,0,1,1.541.015c.147.176.132.793-.073,3.127-.411,4.389-.411,4.433-.25,4.433a4.127,4.127,0,0,0,.9-.939c.822-1.028.954-1.116,1.761-1.116,1.189,0,1.57.69,2.055,3.743.323,1.982.778,4.3.983,5.049.206.719.206.807-.029,1.072a.926.926,0,0,1-.851.235c-.778-.059-.851-.22-1.424-3.141-.763-3.919-.837-4.2-1.057-4.418-.176-.191-.294-.117-.866.543a13.177,13.177,0,0,0-1.277,1.82,4.931,4.931,0,0,0-.763,2.818c-.132,1.571-.191,1.776-.514,2.084C1018.582,53.932,1017.628,53.991,1017.349,53.653Z" transform="translate(-873.057 -37.727)" fill="#53565a" />
                                    <path id="Trazado_409" data-name="Trazado 409" d="M1086.2,88.549c-.147-.191-.176-1.145-.088-4.521l.088-4.286.411-.323a.947.947,0,0,1,1.277-.132c.264.191.279.426.235,4.36a39.409,39.409,0,0,1-.176,4.418,1.921,1.921,0,0,1-1.277.7A.709.709,0,0,1,1086.2,88.549Z" transform="translate(-931.78 -72.77)" fill="#53565a" />
                                    <path id="Trazado_410" data-name="Trazado 410" d="M1113.344,51.884c-.264-.191-.264-.323-.117-3.053.088-1.571.264-4.932.411-7.471.279-5.387.265-5.328,1.424-5.255l.763.044-.029,1.468c-.044,2.216-.484,11.758-.6,12.829-.088.763-.176.983-.47,1.2C1114.2,52.031,1113.667,52.119,1113.344,51.884Z" transform="translate(-954.873 -36.075)" fill="#53565a" />
                                    <path id="Trazado_411" data-name="Trazado 411" d="M1142.556,89.55a4.048,4.048,0,0,1-2.745-2.451,4.7,4.7,0,0,1,1.042-5.358,6.1,6.1,0,0,1,1.409-1,4.736,4.736,0,0,1,3.655-.1,2.17,2.17,0,0,1,1.145,1.7c.176,1.541-1.057,3.112-3.449,4.418a3.137,3.137,0,0,0-.939.646c0,.073.293.22.646.338a2.588,2.588,0,0,0,2.334-.5c.279-.191.646-.47.837-.6a1.012,1.012,0,0,1,1.541.969,4.629,4.629,0,0,1-1.526,1.556A4.976,4.976,0,0,1,1142.556,89.55Zm.6-4.727a6.622,6.622,0,0,0,1.365-1.042c.646-.763.411-1.732-.426-1.747a3.427,3.427,0,0,0-1.072.455,2.414,2.414,0,0,0-1.218,1.35,4.455,4.455,0,0,0-.426,1.336c0,.382.029.411.411.308A7.146,7.146,0,0,0,1143.157,84.824Z" transform="translate(-977.273 -73.815)" fill="#53565a" />
                                    <path id="Trazado_412" data-name="Trazado 412" d="M939.068,52.059c-1.776-.572-3.068-2.98-3.068-5.71,0-3.816,2.275-8.044,5.064-9.424a3.923,3.923,0,0,1,2.275-.426,3.547,3.547,0,0,1,1.982.323,4.134,4.134,0,0,1,2.07,3.1c.088.528.044.69-.235.983-.631.675-1.688.646-1.849-.044a3.347,3.347,0,0,0-1.321-2,2.963,2.963,0,0,0-2.04-.088c-1.556.587-3.332,3.347-3.758,5.842-.6,3.405,1.145,6.077,3.464,5.314A6.106,6.106,0,0,0,944.1,47.7c.5-.763.631-.851,1.072-.851a.937.937,0,0,1,.954.925c0,.939-2.114,3.288-3.567,3.978A5.2,5.2,0,0,1,939.068,52.059Z" transform="translate(-803.745 -36.427)" fill="#53565a" />
                                    <path id="Trazado_413" data-name="Trazado 413" d="M1087.256,61.544a1.5,1.5,0,0,1,0-1.6c1-.983,2.1-.749,2.114.47a1.384,1.384,0,0,1-1.321,1.365A1.273,1.273,0,0,1,1087.256,61.544Z" transform="translate(-932.601 -55.907)" fill="#53565a" />
                                </g>
                                <g id="layer103" transform="translate(0 0)">
                                    <path id="Trazado_414" data-name="Trazado 414" d="M35,114.688V105h.7a19.524,19.524,0,0,1,4.462.793,33.842,33.842,0,0,1,6.752,3.112l2.5,1.409,1.189-.382a52.406,52.406,0,0,1,9.908-1.85c1.483-.176,3.024-.367,3.42-.426l.719-.117v16.837H35Z" transform="translate(-35 -94.872)" fill="#53565a" />
                                    <path id="Trazado_415" data-name="Trazado 415" d="M271,158.367V158H463v.734H271Z" transform="translate(-236.358 -140.092)" fill="#53565a" />
                                    <path id="Trazado_416" data-name="Trazado 416" d="M264.778,53.681a5.1,5.1,0,0,1-3.758-2.716c-.294-.631-.308-.939-.352-6.106l-.044-5.46-.881-.308c-1.615-.6-1.218-.69,2.8-.69,2.642.015,3.67.059,3.67.176,0,.088-.176.235-.4.323s-.675.25-1,.367l-.587.22-.044,4.374c-.029,3.684,0,4.55.205,5.387a4.077,4.077,0,0,0,1.967,2.8,3.159,3.159,0,0,0,2.055.44,3.76,3.76,0,0,0,1.952-.338,3.952,3.952,0,0,0,1.923-1.923c.294-.631.308-.9.308-5.71V39.472l-.675-.235c-.69-.235-1.218-.587-1.1-.7a26.6,26.6,0,0,1,2.789-.1c2.1-.029,2.73,0,2.73.132,0,.176-.851.646-1.571.866l-.338.1v4.286c0,2.363-.073,4.741-.147,5.284a5.22,5.22,0,0,1-3.89,4.4A15.341,15.341,0,0,1,264.778,53.681Z" transform="translate(-225.997 -38.048)" fill="#53565a" />
                                    <path id="Trazado_417" data-name="Trazado 417" d="M381.83,51.648a6.771,6.771,0,0,1-5.534-4.991,13.274,13.274,0,0,1-.059-4.33,8.551,8.551,0,0,1,.983-2.789,7.236,7.236,0,0,1,2.789-2.569A10.92,10.92,0,0,1,385.295,36a13.328,13.328,0,0,1,4.374.514l.749.22.25,2.114c.249,2.055.235,2.437-.073,2.437a7.091,7.091,0,0,1-1.086-2.246,2.614,2.614,0,0,0-.734-1.057,6.563,6.563,0,0,0-4.932-.558,5.521,5.521,0,0,0-3.009,3.141c-.411,1.028-.426,1.189-.411,3.288,0,2.04.029,2.275.4,3.141,1.321,3.141,3.3,4.2,6.532,3.464,1.629-.367,2.451-1.145,3.2-2.965.132-.352.352-.631.47-.631.25,0,.191.734-.235,2.569-.235,1.042-.323,1.2-.763,1.453C388.685,51.662,384.15,52.088,381.83,51.648Z" transform="translate(-326.022 -36)" fill="#53565a" />
                                    <path id="Trazado_418" data-name="Trazado 418" d="M831.589,51.986a9.677,9.677,0,0,1-2.774-.866c-.323-.161-.6-.308-.631-.323a39.36,39.36,0,0,1,1.526-4.154,3.6,3.6,0,0,1,.778.484,5.3,5.3,0,0,0,2.965,1.1c.969,0,1.306-.191,1.306-.734,0-.661-.455-.969-1.864-1.218a7.18,7.18,0,0,1-3.009-1.233,4.262,4.262,0,0,1-1.159-3.861c.675-4.213,5.71-6.077,10.26-3.816.352.176.617.4.572.484s-.176.543-.323.983a6.507,6.507,0,0,1-.367.954,7.208,7.208,0,0,0-.367.925l-.25.778L837.8,41.2c-1.982-1.277-3.919-1.351-3.919-.162,0,.543.6.881,2.158,1.218a4.837,4.837,0,0,1,3.714,2.627,5.8,5.8,0,0,1-.176,4.154,5.485,5.485,0,0,1-3.259,2.745A11.777,11.777,0,0,1,831.589,51.986Z" transform="translate(-711.752 -36.339)" fill="#53565a" />
                                    <path id="Trazado_419" data-name="Trazado 419" d="M494,45.633V38h3.42c3.949.015,5.108.176,6.752.925q3.941,1.827,3.963,6.855c.015,3.743-1.864,6.415-5.108,7.281a27.315,27.315,0,0,1-4.873.206H494Zm7.016,2.906A2.285,2.285,0,0,0,502.44,47.2a5.167,5.167,0,0,0,.059-2.76,2.6,2.6,0,0,0-2.481-1.747h-.587v6.18l.558-.088A10.514,10.514,0,0,0,501.016,48.539Z" transform="translate(-426.625 -37.706)" fill="#53565a" />
                                    <path id="Trazado_420" data-name="Trazado 420" d="M587,53.207c0-.029.661-2.07,1.468-4.506s1.908-5.842,2.466-7.545l1.013-3.083,2.994-.044L597.935,38l1.365,3.993c.734,2.2,1.908,5.637,2.584,7.648l1.233,3.626-2.877-.029-2.892-.044-.206-.925-.22-.925-1.908.044-1.923.044-.206.925-.22.91h-2.833C588.277,53.266,587,53.237,587,53.207Zm8.9-5.842c-.059-.191-.264-1.189-.455-2.231s-.4-1.923-.426-1.967a13.336,13.336,0,0,0-.646,3.024l-.264,1.5h.939C595.954,47.688,595.983,47.673,595.9,47.365Z" transform="translate(-505.973 -37.706)" fill="#53565a" />
                                    <path id="Trazado_421" data-name="Trazado 421" d="M680.46,53.016c-.073-.147-.514-1.321-.969-2.613s-.9-2.481-.983-2.642-.294-.749-.484-1.321-.675-1.85-1.042-2.862-.778-2.128-.9-2.5-.279-.793-.352-.954A21.564,21.564,0,0,1,675,38.044c0-.029,1.262-.029,2.8-.015l2.8.044.881,3.449c.484,1.894.983,3.875,1.116,4.4l.235.954.22-.91c.132-.5.631-2.5,1.116-4.433L685.054,38H687.9c2.2,0,2.818.044,2.774.191-.044.088-.191.543-.338.983a6.522,6.522,0,0,1-.367.954,7.327,7.327,0,0,0-.367.954c-.147.44-.382,1.1-.528,1.468s-.6,1.615-1.028,2.789-.983,2.73-1.248,3.45-.734,2.011-1.042,2.862l-.558,1.541-2.3.044C680.812,53.266,680.577,53.251,680.46,53.016Z" transform="translate(-581.055 -37.706)" fill="#53565a" />
                                    <path id="Trazado_422" data-name="Trazado 422" d="M785,45.633V38h5.284V53.266H785Z" transform="translate(-674.91 -37.706)" fill="#53565a" />
                                </g>
                                <g id="layer104" transform="translate(0 10.128)">
                                    <path id="Trazado_423" data-name="Trazado 423" d="M55.668,167.868a13.989,13.989,0,0,0-1.938-1.042c-1.042-.514-3.317-1.805-5.064-2.877-7.075-4.36-9.761-5.666-12.77-6.268L35,157.5v-.7c0-.852-.015-.852,1.717-.426,3.053.734,5.9,2.158,12.521,6.282,4.859,3.038,7.56,4.272,10.789,4.947l1.615.338-2.965.015A21.2,21.2,0,0,1,55.668,167.868Z" transform="translate(-35 -148.594)" fill="#fffefd" />
                                    <path id="Trazado_424" data-name="Trazado 424" d="M63.55,142.961a26.426,26.426,0,0,1-5.226-1.072c-2.422-.793-4.506-1.85-8.939-4.521a61.868,61.868,0,0,0-8.293-4.506,19.606,19.606,0,0,0-5.035-1.336l-1.057-.1V130l.7.088c4.389.5,7.149,1.688,14.781,6.371,5.358,3.3,8.631,4.609,12.521,5.02l1.644.176v.7c0,.587-.044.7-.25.675C64.255,143.02,63.873,142.991,63.55,142.961Z" transform="translate(-35 -126.33)" fill="#fffefd" />
                                    <path id="Trazado_425" data-name="Trazado 425" d="M62.3,116.787c-4.888-.734-7.207-1.644-14-5.549-4.374-2.5-5.871-3.229-8.015-3.949a20.168,20.168,0,0,0-4.594-.91l-.69-.073V105h.7a19.524,19.524,0,0,1,4.462.793,33.842,33.842,0,0,1,6.752,3.112l2.5,1.409,1.189-.382a52.406,52.406,0,0,1,9.908-1.85c1.483-.176,3.024-.367,3.42-.426l.719-.117v.69c0,.837.587.675-5.064,1.394a55.867,55.867,0,0,0-7.853,1.394c-.617.161-.646.191-.367.4.161.117.807.47,1.424.793l1.13.572,1.659-.426a40.069,40.069,0,0,1,6.914-1.086l2.158-.191v1.394l-.617.073c-.352.044-1.483.147-2.539.235a34.562,34.562,0,0,0-5.27.851c-.22.088.088.25,1.321.646.881.294,2.128.646,2.774.778a21.28,21.28,0,0,0,4.213.426c.059-.044.117.264.117.661v.749l-.983-.015A11.545,11.545,0,0,1,62.3,116.787Z" transform="translate(-35 -105)" fill="#fffefd" />
                                </g>
                            </svg>

                        </a>
                            <a class="logo-marcachile" href="javascript:void(0);">
                            <svg id="Grupo_394" data-name="Grupo 394" xmlns="http://www.w3.org/2000/svg" width="69.279" height="46.334" viewBox="0 0 69.279 46.334">
                                <path id="Trazado_234" data-name="Trazado 234" d="M161.161,246.666a25.651,25.651,0,0,1,5.8,2.614l2.065-2.269,1.549,4.5a36.74,36.74,0,0,1,5.308,4.276l-4.612-.3.423,7.215-3.774-7.07-6.133.577,3.612-4.387a21.2,21.2,0,0,0-4.236-5.151" transform="translate(-119.333 -246.666)" fill="#555559" />
                                <path id="Trazado_235" data-name="Trazado 235" d="M182.425,272.834l-2.875.67-2.321-3.831a24.577,24.577,0,0,1,.192,4.39l-3.277,1.147,3.2,1.792-.437,4.4,2.406-3.209,2.646,2.2-1.441-4.291Z" transform="translate(-121.569 -250.627)" fill="#555559" />
                                <path id="Trazado_236" data-name="Trazado 236" d="M183.394,263.6l-1.954.556,2.453,1.032.9,2.819.372-1.665,1.61,1.336-1.314-2.862.49-1.912-1.682.435-2.032-2.095Z" transform="translate(-122.825 -249.176)" fill="#555559" />
                                <path id="Trazado_237" data-name="Trazado 237" d="M190.825,283.038l1.972-2.7-2.058-1.2a21.544,21.544,0,0,0-1.207-6.492,37.255,37.255,0,0,1-.547,5.771,9.921,9.921,0,0,0-3.523-1,11.6,11.6,0,0,1,2.647,4.473,16.1,16.1,0,0,1-2.271,5.244l3.349-2.368a21.965,21.965,0,0,1,.878,4.309,20.941,20.941,0,0,0,.759-6.043" transform="translate(-123.517 -251.14)" fill="#555559" />
                                <path id="Trazado_238" data-name="Trazado 238" d="M186.5,296.736a6.462,6.462,0,0,1-2.052,1.749,4.291,4.291,0,0,1,1.661-.083,13.307,13.307,0,0,1-.692,2.608l1.589-2.685,1.344-.231-.469-1.735,1.259-2.794a11.446,11.446,0,0,1-1.588,1.978l-.834-1.437Z" transform="translate(-123.343 -254.741)" fill="#555559" />
                                <path id="Trazado_239" data-name="Trazado 239" d="M168.005,268.152l1.1,2.822.577-1.749a17.115,17.115,0,0,1,2.6,1.763l-2.315-2.71.283-1.476-1.668,0-2.648-2.281,1.446,2.272-2.19.079Z" transform="translate(-120.027 -249.74)" fill="#555559" />
                                <path id="Trazado_240" data-name="Trazado 240" d="M119.248,298.966c-5.267,0-8.614-3.641-8.614-8.823s3.347-8.821,8.614-8.821c3.318,0,5.533,1.131,6.929,3.2l-2.709,1.42a4.606,4.606,0,0,0-4.22-2.057c-3.551,0-5.469,2.421-5.469,6.256s1.918,6.257,5.469,6.257a5.085,5.085,0,0,0,4.484-2.128l2.532,1.419a8.165,8.165,0,0,1-7.016,3.276" transform="translate(-110.634 -252.633)" fill="#555559" />
                                <path id="Trazado_241" data-name="Trazado 241" d="M141.171,298.607v-7.255c0-2.59-1.159-3.521-3.138-3.521-2.012,0-3.143,1.2-3.143,3.272v7.5h-3V282.115l3-1.32V287a5.059,5.059,0,0,1,3.837-1.493c3.555,0,5.445,1.96,5.445,5.74v7.359Z" transform="translate(-114.293 -252.542)" fill="#555559" />
                                <path id="Trazado_242" data-name="Trazado 242" d="M156.21,298.606V282.114l3-1.319v17.811Z" transform="translate(-118.481 -252.542)" fill="#555559" />
                                <path id="Trazado_243" data-name="Trazado 243" d="M149.7,286.358V285.1l3-1.318v2.575Z" transform="translate(-117.359 -253.056)" fill="#555559" />
                                <path id="Trazado_244" data-name="Trazado 244" d="M168.558,288.765a3.3,3.3,0,0,0-3.5,3.223h7.1a3.246,3.246,0,0,0-3.605-3.223m6.547,5.3h-10.1a3.684,3.684,0,0,0,3.843,3.517,6.01,6.01,0,0,0,3.314-1.027l1.78,1.609a7.87,7.87,0,0,1-5.269,1.692,6.341,6.341,0,0,1-6.608-6.673c0-4.345,2.732-6.693,6.695-6.693,4.334,0,6.433,2.956,6.433,6.426a9.764,9.764,0,0,1-.089,1.148" transform="translate(-119.489 -253.523)" fill="#555559" />
                                <rect id="Rectángulo_269" data-name="Rectángulo 269" width="3" height="11.845" transform="translate(32.341 34.22)" fill="#555559" />
                            </svg>
                        </a>
                        </div> 
                    </div>
                </div>
            </div>
        </div>
        <!-- footer-bottom aera -->
        <div class="d-none footer-bottom-area text-center text-muted">
            <div class="container">
                <div class="footer-border pt-20 pb-20">
                    <div class="row d-flex mb-15">
                        <div class="col-12">
                            <ul class="list-inline font-small text-uppercase">
                                <li class="list-inline-item"><a href="category.html">World</a></li>
                                <li class="list-inline-item"><a href="category.html">U.S.</a></li>
                                <li class="list-inline-item"><a href="category.html">Politics</a></li>
                                <li class="list-inline-item"><a href="category.html">N.Y.</a></li>
                                <li class="list-inline-item"><a href="category.html">Business</a></li>
                                <li class="list-inline-item"><a href="category.html">Opinion</a></li>
                                <li class="list-inline-item"><a href="category.html">Tech</a></li>
                                <li class="list-inline-item"><a href="category.html">Science</a></li>
                                <li class="list-inline-item"><a href="category.html">Health</a></li>
                                <li class="list-inline-item"><a href="category.html">Sports</a></li>
                                <li class="list-inline-item"><a href="category.html">Arts</a></li>
                                <li class="list-inline-item"><a href="category.html">Books</a></li>
                                <li class="list-inline-item"><a href="category.html">Style</a></li>
                                <li class="list-inline-item"><a href="category.html">Food</a></li>
                                <li class="list-inline-item"><a href="category.html">Travel</a></li>
                                <li class="list-inline-item"><a href="category.html">Magazine</a></li>
                                <li class="list-inline-item"><a href="category.html">T Magazine</a></li>
                                <li class="list-inline-item"><a href="category.html">Real Estate</a></li>
                                <li class="list-inline-item"><a href="category.html">Video</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row d-flex align-items-center justify-content-between">
                        <div class="col-12">
                            <div class="footer-copy-right">
                                <p class="font-small text-muted">© 2020, NewsBoard | All rights reserved | Designed by <a href="https://alithemes.com" target="_blank">AliThemes.com</a></p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- Footer End-->
    </footer>
    <!-- End Footer -->
    <div class="dark-mark"></div>

<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons-float-left-center post-25181 post  simplesocialbuttons-mobile-hidden simplesocialbuttons-slide-left-in">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Investigadores+chilenos+desarrollan+nuevas+variedades+de+cerezas+adaptadas+al+cambio+clim%C3%A1tico&url=https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/&via=mundoagrochile" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Investigadores+chilenos+desarrollan+nuevas+variedades+de+cerezas+adaptadas+al+cambio+clim%C3%A1tico&body=https://www.mundoagro.cl/investigadores-chilenos-desarrollan-nuevas-variedades-de-cerezas-adaptadas-al-cambio-climatico/"><span class="simplesocialtxt">Email</span></button>
</div>
<script src='https://www.mundoagro.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://www.mundoagro.cl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","Ma","Mi","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script src='https://www.mundoagro.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.mundoagro.cl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.mundoagro.cl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.mundoagro.cl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.mundoagro.cl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.mundoagro.cl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.mundoagro.cl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.mundoagro.cl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.mundoagro.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://www.mundoagro.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script src='https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/js/navigation.js?ver=1.1.13' id='mundoagro_2-0-navigation-js'></script>
<script src='https://www.mundoagro.cl/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
    <!-- Vendor JS-->
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/modernizr-3.5.0.min.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/jquery-1.12.4.min.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/popper.min.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/bootstrap.min.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/jquery.slicknav.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/slick.min.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/wow.min.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/jquery.ticker.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/jquery.vticker-min.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/jquery.scrollUp.min.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/jquery.nice-select.min.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/jquery.magnific-popup.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/jquery.sticky.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/perfect-scrollbar.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/waypoints.min.js"></script>
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/vendor/jquery.theia.sticky.js"></script>
    <!-- NewsBoard JS -->
    <script src="https://www.mundoagro.cl/wp-content/themes/mundoagro_2-0/assets/js/main.js"></script>

</body>
</html>
