<!doctype html>
<html lang="es-CL">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.mundoagro.cl/xmlrpc.php">
 

	<!-- Google Analytics Local by Clearfy -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.mundoagro.cl/wp-content/uploads/wga-cache/local-ga.js','ga');
ga('create', 'UA-9797260-2', 'auto');
ga('send', 'pageview');
setTimeout("ga('send','event','adjusted bounce rate','100 seconds')",100000);
</script>
<!-- end Google Analytics Local by Clearfy -->
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	/*BANNERS ADS PRO */
.bsaProContainer-1 .bsaProItem {margin: 0 0 12%!important;}
.bsaProContainer-3 {padding-bottom:2rem}
.bsaProContainer-4 { margin:0 auto 2rem; max-width:300px; padding-bottom:2rem} 

.bsaProContainer-5{ margin:0 auto;max-width:300px;padding-bottom:2rem}

.bsaProContainer-6{ margin:0 auto;max-width:300px;padding-bottom:2rem}

.bsaProContainer-2 {padding-bottom:2rem}
.bsaProContainer-7 { margin: 0 auto; max-width: 728px;}

.bsaProContainer-9 {margin: 0 0 12%!important;}
.bsaProContainer-10 {margin:0 auto;max-width:300px;padding-bottom:2rem}

.bsaProContainer-99{} </style>
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Perder el miedo al cambio | Mundoagro</title>
	<meta name="description" content="Revista del campo y la agroindustria en un sólo lugar" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.mundoagro.cl/perder-el-miedo-al-cambio/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Perder el miedo al cambio | Mundoagro" />
	<meta property="og:description" content="Revista del campo y la agroindustria en un sólo lugar" />
	<meta property="og:url" content="https://www.mundoagro.cl/perder-el-miedo-al-cambio/" />
	<meta property="og:site_name" content="Mundoagro" />
	<meta property="article:publisher" content="https://www.facebook.com/MUNDOAGRO" />
	<meta property="article:published_time" content="2020-11-12T20:05:04+00:00" />
	<meta property="article:modified_time" content="2020-11-12T20:05:12+00:00" />
	<meta property="og:image" content="https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="682" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mundoagrochile" />
	<meta name="twitter:site" content="@mundoagrochile" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mundoagro.cl/#organization","name":"Mundoagro","url":"https://www.mundoagro.cl/","sameAs":["https://www.facebook.com/MUNDOAGRO","https://instagram.com/revistamundoagro","https://www.linkedin.com/in/revistamundoagro","https://twitter.com/mundoagrochile"],"logo":{"@type":"ImageObject","@id":"https://www.mundoagro.cl/#logo","inLanguage":"es-CL","url":"https://www.mundoagro.cl/wp-content/uploads/2020/06/ico-mundoagro-70x70-1.png","width":70,"height":70,"caption":"Mundoagro"},"image":{"@id":"https://www.mundoagro.cl/#logo"}},{"@type":"WebSite","@id":"https://www.mundoagro.cl/#website","url":"https://www.mundoagro.cl/","name":"Mundoagro","description":"Revista del campo y la agroindustria en un s\u00f3lo lugar","publisher":{"@id":"https://www.mundoagro.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mundoagro.cl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-CL"},{"@type":"ImageObject","@id":"https://www.mundoagro.cl/perder-el-miedo-al-cambio/#primaryimage","inLanguage":"es-CL","url":"https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial.jpg","width":1024,"height":682},{"@type":"WebPage","@id":"https://www.mundoagro.cl/perder-el-miedo-al-cambio/#webpage","url":"https://www.mundoagro.cl/perder-el-miedo-al-cambio/","name":"Perder el miedo al cambio | Mundoagro","isPartOf":{"@id":"https://www.mundoagro.cl/#website"},"primaryImageOfPage":{"@id":"https://www.mundoagro.cl/perder-el-miedo-al-cambio/#primaryimage"},"datePublished":"2020-11-12T20:05:04+00:00","dateModified":"2020-11-12T20:05:12+00:00","description":"Revista del campo y la agroindustria en un s\u00f3lo lugar","inLanguage":"es-CL","potentialAction":[{"@type":"ReadAction","target":["https://www.mundoagro.cl/perder-el-miedo-al-cambio/"]}]},{"@type":"Article","@id":"https://www.mundoagro.cl/perder-el-miedo-al-cambio/#article","isPartOf":{"@id":"https://www.mundoagro.cl/perder-el-miedo-al-cambio/#webpage"},"author":{"@id":"https://www.mundoagro.cl/#/schema/person/b8357231d194ce7b2355141e22ffed3e"},"headline":"Perder el miedo al cambio","datePublished":"2020-11-12T20:05:04+00:00","dateModified":"2020-11-12T20:05:12+00:00","mainEntityOfPage":{"@id":"https://www.mundoagro.cl/perder-el-miedo-al-cambio/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.mundoagro.cl/#organization"},"image":{"@id":"https://www.mundoagro.cl/perder-el-miedo-al-cambio/#primaryimage"},"articleSection":"Editorial","inLanguage":"es-CL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.mundoagro.cl/perder-el-miedo-al-cambio/#respond"]}]},{"@type":"Person","@id":"https://www.mundoagro.cl/#/schema/person/b8357231d194ce7b2355141e22ffed3e","name":"Mundoagro","image":{"@type":"ImageObject","@id":"https://www.mundoagro.cl/#personlogo","inLanguage":"es-CL","url":"https://secure.gravatar.com/avatar/a048d23831cf36c22f2ff39e8616cc29?s=96&d=mm&r=g","caption":"Mundoagro"},"description":"Revista con noticias del agro y el campo","sameAs":["https://www.mundoagro.cl"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mundoagro &raquo; Feed" href="https://www.mundoagro.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundoagro &raquo; Feed de comentarios" href="https://www.mundoagro.cl/comments/feed/" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin><link rel="alternate" type="application/rss+xml" title="Mundoagro &raquo; Perder el miedo al cambio Feed de comentarios" href="https://www.mundoagro.cl/perder-el-miedo-al-cambio/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mundoagro.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.22&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.mundoagro.cl/wp-content/themes/theissue/assets/css/app.css?ver=1.5.3.3' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://www.mundoagro.cl/wp-content/themes/theissue-child/style.css?ver=0.1.1589755885' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mundoagro.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere el uso de iframe, los cuales o los tienes deshabilitados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.mundoagro.cl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-includes/js/shortcode.min.js?ver=5.5.3' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-admin/js/media-upload.min.js?ver=5.5.3' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.5.3' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.5.3' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.5.3' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.5.3' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.5.3' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>
/* <![CDATA[ */
var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Fira+Sans:regular,500,600,700|Sintony:regular,700|2?family=Oswald:wght@500&display=swap&subset=&display=swap"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js?ver=1.7.4' id='wbcr_clearfy-css-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://www.mundoagro.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mundoagro.cl/wp-json/wp/v2/posts/21038" /><style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.mundoagro.cl/wp-content/uploads/2020/05/cropped-icono-mundoagro-1-48x48.png" sizes="32x32" />
<link rel="icon" href="https://www.mundoagro.cl/wp-content/uploads/2020/05/cropped-icono-mundoagro-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mundoagro.cl/wp-content/uploads/2020/05/cropped-icono-mundoagro-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.mundoagro.cl/wp-content/uploads/2020/05/cropped-icono-mundoagro-1-300x300.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-21038 single-format-standard thb-dropcap-on fixed-header-on fixed-header-scroll-off thb-dropdown-color-dark right-click-off thb-borders-off thb-pinit-off thb-boxed-off thb-dark-mode-off thb-capitalize-off thb-parallax-off thb-single-product-ajax-on thb-article-sidebar-mobile-off wpb-js-composer js-comp-ver-6.4.1 vc_responsive">
    <div class="preload">
        <img class="rotate-vert-center" src="https://www.mundoagro.cl/wp-content/uploads/2020/06/ico-mundoagro-70x70-1.png">  
    </div>
<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-off">

			<!-- Start Fixed Header -->
		<header class="header fixed fixed-article fixed-header-full-width-off light-header thb-fixed-shadow-style1">
	<div class="row ">
		<div class="small-12 columns">
			<div class="thb-navbar">
				<div class="fixed-logo-holder">
						<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
							<div class="logo-holder fixed-logo-holder">
		<a href="https://www.mundoagro.cl/" class="logolink" title="Mundoagro">
			<img src="https://www.mundoagro.cl/wp-content/uploads/2012/06/Logo-mundoagro@2x.png" loading="lazy" class="logoimg logo-dark" alt="Mundoagro" />
		</a>
	</div>
					</div>
				<div class="fixed-title-holder">
					<span>Estás leyendo</span>
					<div class="fixed-article-title">
					<h6 id="page-title">Perder el miedo al cambio</h6>
					</div>
				</div>
				<div class="fixed-article-shares">
						<div class="thb-social-fixed sharing-counts-on">
					<div class="social-button-holder social-comment-holder">
				<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0 Comentarios</span>
			</div>
						<div class="social-button-holder">
			<a href="https://www.facebook.com/sharer.php?u=https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-facebook"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-facebook"></i>
				</span>
														<span class="thb-social-count">0</span>
												</a>
		</div>
				<div class="social-button-holder">
			<a href="https://twitter.com/share?text=Perder%20el%20miedo%20al%20cambio&#038;via=mudoagrochile&#038;url=https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-twitter"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-twitter"></i>
				</span>
															</a>
		</div>
				<div class="social-button-holder">
			<a href="https://www.linkedin.com/cws/share?url=https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-linkedin"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-linkedin"></i>
				</span>
															</a>
		</div>
				<div class="social-button-holder">
			<a href="mailto:?subject=Perder%20el%20miedo%20al%20cambio&#038;body=Perder%20el%20miedo%20al%20cambio%20https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-email"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-mail"></i>
				</span>
															</a>
		</div>
			</div>
					</div>
			</div>
		</div>
	</div>
	</header>
		<!-- End Fixed Header -->
			<div class="thb_before_header" data-parallax="off">
		<div class="thb_before_header_inner">
			<div class="row wpb_row row-fluid full-width-row vc_custom_1591995427620 row-has-fill"><div class="wpb_column columns medium-12 thb-dark-column small-12"><div class="vc_column-inner  vc_custom_1591931610097"><div class="wpb_wrapper ">
	<div class="wpb_text_column wpb_content_element  " >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div></div>
<style>.vc_custom_1591995427620{background-color: #f3f3ee !important;}.vc_custom_1591931610097{padding-top: 30px !important;}</style>		</div>
	</div>
		<div class="subheader style1 light subheader-mobile-off">
	<div class="row">
		<div class="small-12 medium-6 columns subheader-leftside">
						Jueves, 12 de Noviembre, 2020		</div>
		<div class="small-12 medium-6 columns subheader-rightside">
				<div class="thb-social-links-container thb-social-horizontal mono-icons-horizontal">
				<div class="thb-social-link-wrap">
			<a href="https://facebook.com/MUNDOAGRO" target="_blank" class="thb-social-link social-link-facebook">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
											<div class="thb-social-label">Facebook</div>				</div>
									<div class="thb-social-count">
						8.3K					</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://twitter.com/mudoagrochile" target="_blank" class="thb-social-link social-link-twitter">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
											<div class="thb-social-label">Twitter</div>				</div>
									<div class="thb-social-count">
						Sorry, that page does not exist.					</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://instagram.com/revistamundoagro" target="_blank" class="thb-social-link social-link-instagram">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
											<div class="thb-social-label">Instagram</div>				</div>
									<div class="thb-social-count">
						Please check your username.					</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://www.linkedin.com/in/revistamundoagro" target="_blank" class="thb-social-link social-link-linkedin">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-linkedin"></i></div>
											<div class="thb-social-label">Linkedin</div>				</div>
							</a>
		</div>
			</div>
		
		</div>
	</div>
</div>
	<div class="mobile-header-holder">
	<header class="header header-mobile header-mobile-style1 light-header">
	<div class="row">
		<div class="small-7 columns">
			<div class="logo-holder mobile-logo-holder">
		<a href="https://www.mundoagro.cl/" class="logolink" title="Mundoagro">
			<img src="https://www.mundoagro.cl/wp-content/uploads/2012/06/Logo-mundoagro@2x.png" loading="lazy" class="logoimg logo-dark" alt="Mundoagro" />
		</a>
	</div>
			</div>
		<div class="small-3 columns">
			<div class="secondary-area">
			</div>
			</div>
		<div class="small-2 columns">
			<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
			</div>
	</div>
	</header>
</div>
			<!-- Start Header -->
		<header class="header style9 thb-main-header light-header">
	<div class="row">
	<div class="small-12 columns">
		<div class="thb-navbar">
			<div class="logo-holder">
		<a href="https://www.mundoagro.cl/" class="logolink" title="Mundoagro">
			<img src="https://www.mundoagro.cl/wp-content/uploads/2012/06/Logo-mundoagro@2x.png" loading="auto" class="logoimg logo-dark" alt="Mundoagro" />
		</a>
	</div>
				<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
			<!-- Start Full Menu -->
<nav class="full-menu">
	<ul id="menu-menu-principal" class="thb-full-menu thb-standard"><li id="menu-item-20153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20153"><a href="https://www.mundoagro.cl/noticias/"><span>Noticias</span></a></li>
<li id="menu-item-20053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20053"><a href="https://www.mundoagro.cl/columnas/"><span>Columnas</span></a></li>
<li id="menu-item-20052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20052"><a href="https://www.mundoagro.cl/empresas/"><span>Empresas</span></a></li>
<li id="menu-item-19592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19592"><a href="/revista-digital-biblioteca/"><span>Revista Digital</span></a></li>
<li id="menu-item-20054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20054"><a href="https://www.mundoagro.cl/editorial/"><span>Editorial</span></a></li>
<li id="menu-item-20051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20051"><a href="https://www.mundoagro.cl/despues-de-hora/"><span>Después de Hora</span></a></li>
<li id="menu-item-20050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20050"><a href="https://www.mundoagro.cl/foto-del-mes/"><span>Foto del Mes</span></a></li>
</ul></nav>
<!-- End Full Menu -->
			<div class="secondary-area">
			</div>
			<div class="menu-extras-ma">
			<a class="extra-suscribe-container" href="/suscripcion-revista/">
                <div class="extra-suscribe-label">SUSCR&Iacute;BETE</div>
                <div class="extra-suscribe-ico">
                    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
                        <g id="ico-suscribete" transform="translate(-529 -76)">
                            <circle id="Elipse_20" data-name="Elipse 20" cx="10" cy="10" r="10" transform="translate(529 76)" fill="#00a44e" />
                            <path id="Trazado_31" data-name="Trazado 31" d="M-11971.376,1270.4l3.777,3.778-3.777,3.778" transform="translate(12509 -1188)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
                        </g>
                    </svg>
                </div>
            </a>
			<a href class="thb-search-holder extra-search-container">
                 <div class="extra-search-ico">
                     <svg id="ico-search" xmlns="http://www.w3.org/2000/svg" width="24.181" height="25.559" viewBox="0 0 24.181 25.559">
                         <g id="Grupo_202" data-name="Grupo 202" transform="translate(0 0)">
                             <g id="Elipse_14" data-name="Elipse 14" fill="#fff" stroke="#9cd42a" stroke-width="4">
                                 <circle cx="10.332" cy="10.332" r="10.332" stroke="none" />
                                 <circle cx="10.332" cy="10.332" r="8.332" fill="none" />
                             </g>
                             <line id="Línea_62" data-name="Línea 62" x2="5.51" y2="5.51" transform="translate(15.842 17.22)" fill="none" stroke="#9cd42a" stroke-linecap="round" stroke-width="4" />
                         </g>
                     </svg>
                </div>
            </a>
					
			
		</div>
		</div>
	</div>
	</div>
</header>
		<!-- End Header -->
			<div role="main">
<div id="infinite-article" data-infinite="off" data-security="0b79e57d8f">
					<div class="post-detail-row has-article-padding">
	<div class="row">
		<div class="small-12 columns">
			<div class="article-container">
				<div class="post-content-wrapper">
										<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-21038 type-post status-publish format-standard has-post-thumbnail hentry category-editorial thb-post-share-style1" id="post-21038" data-id="21038" data-url="https://www.mundoagro.cl/perder-el-miedo-al-cambio/">
												<div class="post-title-container">
									<aside class="post-category post-detail-category">
					<a href="https://www.mundoagro.cl/editorial/" rel="category tag">Editorial</a>
			</aside>
									<header class="post-title entry-header">
								<h1 class="entry-title" itemprop="headline">
																			Perder el miedo al cambio																	</h1>
							</header>
								<div class="thb-post-title-bottom thb-post-share-style1">
		
		<div class="thb-post-title-inline-author">
							<img alt='Mundoagro' src='https://www.mundoagro.cl/wp-content/uploads/2012/06/avatar-mundoagro.png' class='avatar avatar-80 photo' height='80' width='80' />						<div class="author-and-date">
										<div class="post-author thb-post-author-790">
		<em>por</em> <a href="https://www.mundoagro.cl/author/mundoagro-cl/" title="Publicados por Mundoagro" rel="author">Mundoagro</a>									</div>
														<div class="thb-post-date">
						Noviembre 12, 2020					</div>
							</div>
		</div>
						</div>
							</div>
													<div class="thb-article-featured-image "
							 data-override="off">
		<img width="1024" height="682" src="https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial-20x13.jpg" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="Que las palabras sean incómodas" loading="lazy" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial.jpg" data-sizes="auto" data-srcset="https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial.jpg 1024w, https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial-300x200.jpg 300w, https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial-768x512.jpg 768w, https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial-370x246.jpg 370w, https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial-800x533.jpg 800w, https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial-20x13.jpg 20w, https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial-185x123.jpg 185w, https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial-740x493.jpg 740w, https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial-400x266.jpg 400w, https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial-72x48.jpg 72w" title="Que las palabras sean incómodas" />			</div>
							<div class="thb-post-share-container">
								<div class="thb-fixed-container">
		<div class="thb-fixed-top">
				<div class="thb-article-author">
					<!-- Nombre del autor no mundoagro -->
						<img src="https://www.mundoagro.cl/wp-content/uploads/2020/11/julio-rodino-90x90.png" class="avatar photo" alt="" width="90" height="90" />
				<div class="author-content">
							<!-- Nombre del autor no mundoagro -->
				<span class="name">Julio Rodiño</span>
										<!-- Descripcion del autor no mundoagro -->
				<p>DIRECTOR EDITORIAL
directoreditorial
@mundoagro.cl </p>
					</div>
		<!-- second and more author -->
																																																</div>
						<div class="thb-fixed-shares-container">
		<div class="thb-fixed sticky-post-shares">
				<div class="thb-social-top style1 sharing-counts-on">
									<div class="thb-social-total">
						<span class="thb-social-total-count">0</span>
						<span class="thb-social-total-text">Compartir</span>
					</div>
								<div class="thb-social-top-buttons">
										<div class="social-button-holder">
						<a href="https://www.facebook.com/sharer.php?u=https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-facebook"
											>
							<span class="thb-social-icon">
								<i class="thb-icon-facebook"></i>
							</span>
																							<span class="thb-social-count">0</span>
																					</a>
					</div>
										<div class="social-button-holder">
						<a href="https://twitter.com/share?text=Perder%20el%20miedo%20al%20cambio&#038;via=mudoagrochile&#038;url=https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-twitter"
											>
							<span class="thb-social-icon">
								<i class="thb-icon-twitter"></i>
							</span>
																											</a>
					</div>
										<div class="social-button-holder">
						<a href="https://www.linkedin.com/cws/share?url=https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-linkedin"
											>
							<span class="thb-social-icon">
								<i class="thb-icon-linkedin"></i>
							</span>
																											</a>
					</div>
										<div class="social-button-holder">
						<a href="mailto:?subject=Perder%20el%20miedo%20al%20cambio&#038;body=Perder%20el%20miedo%20al%20cambio%20https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-email"
											>
							<span class="thb-social-icon">
								<i class="thb-icon-mail"></i>
							</span>
																											</a>
					</div>
					
				</div>
			</div>
			</div>
	</div>
				</div>
			<div class="thb-fixed-bottom">
		<div class="thb-fixed">
			<aside class="thb-read-next">
				<h6 class="thb-read-next-title">Siguiente artículo</h6>
				<div class="post read-next-post">
											<figure class="post-gallery">
							<a href="https://www.mundoagro.cl/se-evaluo-plantbag-como-herramienta-para-afrontar-el-ataque-de-larvas-del-burrito-de-la-vid/"><img width="180" height="180" src="https://www.mundoagro.cl/wp-content/uploads/2020/11/apertura-min-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="Evaluación de un sustrato mejorado para afrontar el ataque de larvas del burrito de la vid" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://www.mundoagro.cl/wp-content/uploads/2020/11/apertura-min-180x180.jpg" data-sizes="auto" data-srcset="https://www.mundoagro.cl/wp-content/uploads/2020/11/apertura-min-180x180.jpg 180w, https://www.mundoagro.cl/wp-content/uploads/2020/11/apertura-min-150x150.jpg 150w, https://www.mundoagro.cl/wp-content/uploads/2020/11/apertura-min-90x90.jpg 90w, https://www.mundoagro.cl/wp-content/uploads/2020/11/apertura-min-20x19.jpg 20w" title="Evaluación de un sustrato mejorado para afrontar el ataque de larvas del burrito de la vid" /></a>
						</figure>
										<div class="post-title"><h5><a href="https://www.mundoagro.cl/se-evaluo-plantbag-como-herramienta-para-afrontar-el-ataque-de-larvas-del-burrito-de-la-vid/" title="Perder el miedo al cambio"><span>Evaluación de un sustrato mejorado para afrontar el ataque de larvas del burrito de la vid</span></a></h5></div>				</a>
			</aside>
		</div>
	</div>
		</div>
								<div class="post-content-container">
																<div class="post-content entry-content" itemprop="articleBody">
																		
<p>Un buen análisis económico no es aquel que muestra la fotografía actual de lo que sucede sino el que entiende que lo que hoy se observa, es también un reflejo de las expectativas futuras. El último año de nuestro país, fue por decir lo menos, muy complejo y de gran incertidumbre.</p>



<p>Ningún análisis podría abarcarlo en su totalidad, dada la cantidad de factores que se conjugaron. Los externos, bajo la forma de una pandemia, y los internos, que se iniciaron con aquella protesta por el alza en el precio del metro y posteriores revueltas sociales que finalmente desembocaron en el plebiscito del 25 de octubre. Es difícil acertar con precisión qué es lo que va a ocurrir de ahora en más, pero un buen intento para despejar variables y fantasmas es tener en claro qué es lo que no sucederá ni queremos que suceda. Tanto de un lado de la campaña como del otro, se agitaron banderas que promocionaban slogans por demás optimistas en un caso, y en extremo apocalípticos del otro. Sin desatender las alertas ni pecar de ingenuos, creo que también es necesario ser fríos y darles el verdadero peso a las cosas.</p>



<p>Mucho se ha hablado de querer parecerse a algunos países o replicar sus modelos de desarrollo. En este sentido sería plausible pensar que, en el deseo de las mayorías, entre los cuales se elegirán los miembros de la convención constitucional que redactará nuestra nueva carta fundamental, primará la sensatez y sentido de la realidad, para no elegir como modelo a países como Venezuela o la Argentina de hoy. Más bien uno esperaría que pensáramos en parecernos a países que teniendo una escala similar a la de Chile, y habiendo tenido hace veinte o treinta años disyuntivas similares a las que enfrenta Chile hoy, pudiéramos elegir entonces como modelo a países como Nueva Zelandia, Dinamarca, Suecia o Australia.</p><div class="post thumbnail-seealso post-10042 type-post status-publish format-standard has-post-thumbnail hentry category-editorial tag-fruta tag-frutas tag-hortalizas tag-smartphone thb-post-share-style1">
  <span class="thb-seealso-text">Te podría interesar</span>
  <figure class="post-gallery">
    <a href="https://www.mundoagro.cl/una-vitrina-abierta-y-viva/"><img width="180" height="180" src="https://www.mundoagro.cl/wp-content/uploads/2017/10/julio-2-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="Una vitrina abierta y viva" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://www.mundoagro.cl/wp-content/uploads/2017/10/julio-2-180x180.jpg" data-sizes="auto" data-srcset="https://www.mundoagro.cl/wp-content/uploads/2017/10/julio-2-180x180.jpg 180w, https://www.mundoagro.cl/wp-content/uploads/2017/10/julio-2-150x150.jpg 150w, https://www.mundoagro.cl/wp-content/uploads/2017/10/julio-2-90x90.jpg 90w, https://www.mundoagro.cl/wp-content/uploads/2017/10/julio-2-20x19.jpg 20w" title="Una vitrina abierta y viva" /></a>
  </figure>
  <div class="thumbnail-seealso-inner">
    		<aside class="post-category ">
					<a href="https://www.mundoagro.cl/editorial/" rel="category tag">Editorial</a>
			</aside>
		    <div class="post-title"><h6><a href="https://www.mundoagro.cl/una-vitrina-abierta-y-viva/" title="Una vitrina abierta y viva"><span>Una vitrina abierta y viva</span></a></h6></div>  </div>
</div></p>



<p>Asimismo, y en referencia directa a la agricultura, al igual que con los países, el éxito o fracaso es una cuestión de largo aliento y no podemos proyectar su futuro con la mirada puesta en el día a día. Debemos entender que no sólo los políticos construyen las reglas de juego sino también los civiles, ya sea como agricultores, asesores, empresas proveedoras, etc.: todos nosotros generamos un país previsible o no, todos nosotros somos artífices de las expectativas. El miedo es lo opuesto. Es la no acción.</p>
																																			</div>
																																																<div class="thb-article-author style1">
				<!-- Nombre del autor no mundoagro -->
						<img src="https://www.mundoagro.cl/wp-content/uploads/2020/11/julio-rodino-90x90.png" class="avatar photo" alt="" width="90" height="90" />
		<div class="author-content">
					<!-- Nombre del autor no mundoagro -->
			<span class="name">Julio Rodiño</span>
							<!-- Nombre del autor no mundoagro -->
			<p>DIRECTOR EDITORIAL
directoreditorial
@mundoagro.cl </p>
			</div>
	<!-- second and more author -->
																										</div>
									<div class="thb-social-fixed sharing-counts-on">
					<div class="social-button-holder social-comment-holder">
				<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0 Comentarios</span>
			</div>
						<div class="social-button-holder">
			<a href="https://www.facebook.com/sharer.php?u=https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-facebook"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-facebook"></i>
				</span>
														<span class="thb-social-count">0</span>
												</a>
		</div>
				<div class="social-button-holder">
			<a href="https://twitter.com/share?text=Perder%20el%20miedo%20al%20cambio&#038;via=mudoagrochile&#038;url=https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-twitter"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-twitter"></i>
				</span>
															</a>
		</div>
				<div class="social-button-holder">
			<a href="https://www.linkedin.com/cws/share?url=https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-linkedin"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-linkedin"></i>
				</span>
															</a>
		</div>
				<div class="social-button-holder">
			<a href="mailto:?subject=Perder%20el%20miedo%20al%20cambio&#038;body=Perder%20el%20miedo%20al%20cambio%20https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-email"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-mail"></i>
				</span>
															</a>
		</div>
			</div>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.mundoagro.cl/perder-el-miedo-al-cambio/">
		<span class="vcard author" itemprop="author" content="Mundoagro">
			<span class="fn">Mundoagro</span>
		</span>
		<time class="time publised entry-date" datetime="2020-11-12T17:05:04-03:00" itemprop="datePublished" content="2020-11-12T17:05:04-03:00">Noviembre 12, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-11-12T17:05:12-03:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Mundoagro">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.mundoagro.cl/wp-content/uploads/2012/06/Logo-mundoagro@2x.png">
			</span>
		</span>
				<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.mundoagro.cl/wp-content/uploads/2020/08/editorial.jpg">
			<meta itemprop="width" content="1024" />
			<meta itemprop="height" content="682" />
		</span>
			</aside>
		<div class="thb-social-footer style2 sharing-counts-on">
					<div class="thb-social-total">
				<span class="thb-social-total-count">0</span>
				<span class="thb-social-total-text">Compartir</span>
			</div>
				<div class="thb-social-footer-buttons">

						<div class="social-button-holder">
				<a href="https://www.facebook.com/sharer.php?u=https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-facebook"
									>
					<span class="thb-social-icon">
						<i class="thb-icon-facebook"></i>
												<span class="thb-social-text">Compartir</span>
											</span>
																	<span class="thb-social-count">0</span>
															</a>
			</div>
						<div class="social-button-holder">
				<a href="https://twitter.com/share?text=Perder%20el%20miedo%20al%20cambio&#038;via=mudoagrochile&#038;url=https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-twitter"
									>
					<span class="thb-social-icon">
						<i class="thb-icon-twitter"></i>
												<span class="thb-social-text">Twittear</span>
											</span>
																			</a>
			</div>
						<div class="social-button-holder">
				<a href="https://www.linkedin.com/cws/share?url=https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-linkedin"
									>
					<span class="thb-social-icon">
						<i class="thb-icon-linkedin"></i>
												<span class="thb-social-text">Compartir</span>
											</span>
																			</a>
			</div>
						<div class="social-button-holder">
				<a href="mailto:?subject=Perder%20el%20miedo%20al%20cambio&#038;body=Perder%20el%20miedo%20al%20cambio%20https://www.mundoagro.cl/perder-el-miedo-al-cambio/" class="social social-email"
									>
					<span class="thb-social-icon">
						<i class="thb-icon-mail"></i>
												<span class="thb-social-text">Compartir</span>
											</span>
																			</a>
			</div>
			
		</div>
	</div>
								</div>
						</div>

					</article>
				</div>
				<aside class="sidebar">
					<div id="bsa-block-300--350" class="bsaProContainerNew bsaProContainer-1 bsa-block-300--350 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutVer " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.mundoagro.cl/anunciantes/?sid=1&bsa_pro_id=26&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.mundoagro.cl/wp-content/uploads/bsa-pro-upload/1601574937-300x350.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "1";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "350";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-300--250" class="bsaProContainerNew bsaProContainer-2 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.mundoagro.cl/anunciantes/?sid=2&bsa_pro_id=28&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.mundoagro.cl/wp-content/uploads/bsa-pro-upload/1603910503-gráficas post KWS (2).png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "250";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-300--250" class="bsaProContainerNew bsaProContainer-3 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.mundoagro.cl/anunciantes/?sid=3&bsa_pro_id=29&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.mundoagro.cl/wp-content/uploads/bsa-pro-upload/1604956004-banner innovacion (1).gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "250";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<hr class="thb-sticky-separator thb-fixed">				</aside>
			</div>
						<div class="row">
	<div class="small-12 columns">
		<section id="comments">
			<a class="comment-button" id="comment-toggle">
				Ver comentarios (0)			</a>
			<div class="row align-center">
				<div class="small-12 medium-10 large-8 columns">
					<!-- Start #comments -->
					<div class="comments-container">
						
													<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Escribe un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/perder-el-miedo-al-cambio/#respond" style="display:none;">Cancelar comentario</a></small></h4><form action="https://www.mundoagro.cl/wp-comments-post.php" method="post" id="form-comment" class="comment-form"><p class="comment-notes">Tu dirección de email no será publicada.</p><div class="row"><div class="small-12 columns"><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="3" cols="58" class="full" placeholder="Escribe tu comentario"></textarea></div></div><div class="row"><div class="small-12 medium-6 large-4 columns"><label>Nombre<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="Nombre" class="full"/></div>
<div class="small-12 medium-6 large-4 columns"><label>E-mail<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="E-mail" class="full" /></div>
<div class="small-12 medium-12 large-4 columns"><label>Sitio web</label><input name="url" size="30" id="url" value="" type="text" placeholder="Sitio web" class="full"/></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn full large" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='21038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
						</div> <!-- .comments-container -->
				</div>
			</div> <!-- .row -->
		</section>
	</div>
</div> <!-- .row -->
					</div>
	</div>
	</div>
			</div>
	</div> <!-- End Main -->

					<!-- Start Content Click Capture -->
	<div class="click-capture"></div>
	<!-- End Content Click Capture -->

	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
			<div class="logo-holder mobilemenu-logo-holder">
		<a href="https://www.mundoagro.cl/" class="logolink" title="Mundoagro">
			<img src="https://www.mundoagro.cl/wp-content/uploads/2012/06/Logo-mundoagro@2x.png" loading="lazy" class="logoimg logo-dark" alt="Mundoagro" />
		</a>
	</div>
			<div class="custom_scroll side-panel-inner" id="menu-scroll">
			<div class="mobile-menu-top">
				<ul id="menu-menu-principal-1" class="thb-mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20153"><a href="https://www.mundoagro.cl/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20053"><a href="https://www.mundoagro.cl/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20052"><a href="https://www.mundoagro.cl/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19592"><a href="/revista-digital-biblioteca/">Revista Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20054"><a href="https://www.mundoagro.cl/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20051"><a href="https://www.mundoagro.cl/despues-de-hora/">Después de Hora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20050"><a href="https://www.mundoagro.cl/foto-del-mes/">Foto del Mes</a></li>
</ul>									<ul id="menu-menu-top" class="thb-secondary-menu"><li id="menu-item-19570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19570"><a href="https://www.mundoagro.cl/suscripcion-revista/">Suscripción</a></li>
<li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="https://www.mundoagro.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-19569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19569"><a href="https://www.mundoagro.cl/contacto/">Contacto</a></li>
</ul>			</div>
			<div class="mobile-menu-bottom">
				<div id="search-3" class="widget style1 widget_search"><form method="get" class="searchform" action="https://www.mundoagro.cl/">
	<input type="text" name="s" class="search-field" placeholder="Buscar" />
</form>
</div>									<div class="thb-social-links-container thb-social-horizontal mono-icons">
				<div class="thb-social-link-wrap">
			<a href="https://facebook.com/MUNDOAGRO" target="_blank" class="thb-social-link social-link-facebook">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
											<div class="thb-social-label">Facebook</div>				</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://twitter.com/mudoagrochile" target="_blank" class="thb-social-link social-link-twitter">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
											<div class="thb-social-label">Twitter</div>				</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://instagram.com/revistamundoagro" target="_blank" class="thb-social-link social-link-instagram">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
											<div class="thb-social-label">Instagram</div>				</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://www.linkedin.com/in/revistamundoagro" target="_blank" class="thb-social-link social-link-linkedin">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-linkedin"></i></div>
											<div class="thb-social-label">Linkedin</div>				</div>
							</a>
		</div>
			</div>
					</div>
		</div>
</nav>
<!-- End Mobile Menu -->

		<script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='js_composer_front-css'  href='https://www.mundoagro.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mundoagro.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","Ma","Mi","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-content/themes/theissue/assets/js/vendor.min.js?ver=1.5.3.3' id='thb-vendor-js'></script>
<script type='text/javascript' src='https://cdn.plyr.io/3.6.2/plyr.polyfilled.js?ver=1.5.3.3' id='plyr-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.mundoagro.cl\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% de %total%","just_of":"de","loading":"Cargando","lightbox_loading":"Cargando...","nomore":"No hay m\u00e1s art\u00edculos","nomore_products":"Se han cargado todos los productos","loadmore":"Cargar m\u00e1s","added":"Agregar al carro","no_results":"No se encontraron resultados","results_found":"Se encontraron estos resultados","results_all":"Ver todos los resultados","copied":"Copiado","prev":"Anterior","next":"Siguiente","pinit":"PIN IT","adding_to_cart":"Agregar al carro"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/www.mundoagro.cl","current_url":"https:\/\/www.mundoagro.cl\/perder-el-miedo-al-cambio\/","fixed_header_scroll":"off","fixed_header_padding":{"top":"5","bottom":"5"},"general_search_ajax":"off","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":false,"is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"on","viai_publisher_id":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-content/themes/theissue/assets/js/app.min.js?ver=1.5.3.3' id='thb-app-js'></script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.mundoagro.cl/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.1' id='wpb_composer_front_js-js'></script>
<aside class="thb-search-popup" data-security="3cf1672bee">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
	<div class="thb-close-text">PRESIONE  ESC PARA CERRAR</div>
	<div class="row align-center align-middle search-main-row">
		<div class="small-12 medium-8 columns">
			<form method="get" class="searchform" action="https://www.mundoagro.cl/">
	<input type="text" name="s" class="search-field" placeholder="Buscar" />
</form>
			<div class="thb-autocomplete-wrapper">
					<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
				</div>
		</div>
	</div>
</aside>
	</div> <!-- End Wrapper -->
    <script>
        // Función para sacar el preload
        window.addEventListener("load", () => {
            const preload = document.querySelector(".preload");
            preload.classList.add("preload-finish");
        });
    </script>
</body>
</html>
