<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="9Wnt7sSjZpCJWk8MCxo_8Ozr1h1hCgqjBWxVHxvbzds" />
  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  El sabor del cambio: Expo Wine &#038; Beer 2019 | Mundoagro</title>
		
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9797260-2', 'auto');
  ga('send', 'pageview');

</script>

<link rel="stylesheet" type="text/css" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/css/modalStyle.css?version=1" />
<link rel="stylesheet" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/css/colorpicker.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>

<link rel="alternate" type="application/rss+xml" title="Mundoagro RSS Feed" href="http://www.mundoagro.cl/feed/" />
<link rel="alternate" type="application/atom+xml" title="Mundoagro Atom Feed" href="http://www.mundoagro.cl/feed/atom/" />
<link rel="pingback" href="http://www.mundoagro.cl/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/css/ie6style.css" />
	<script type="text/javascript" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/css/ie8style.css" />
<![endif]-->
         
         
<!-- Carousel post -->
		<link rel="stylesheet" type="text/css" media="all" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/carousel.css">
		<script type="text/javascript" language="javascript" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js_carousel/jquery_003.js"></script>
		<script type="text/javascript" language="javascript" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js_carousel/home.js"></script>
		<script type="text/javascript" language="javascript" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js_carousel/jquery_002.js"></script>
<!-- Mosaic -->	
<script type="text/javascript" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/mosaic.1.0.1.js"></script>		




<script type="text/javascript">
	jQuery(function($){		
		$('.fade').mosaic();		
	});	
</script>        

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>





<link rel='stylesheet' href='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/style.css?counter=1562641247' type='text/css' media='all' />
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'> <!--Roboto Condensed Font-->




<!-- Panel Abajo styky	-->
    <style type="text/css" media="screen">
  
	</style>
	

	
    <script src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/jquery.tabSlideOut.v1.3.js"></script>
         
         <script>
         $(function(){
             $('.slide-out-div').tabSlideOut({
                 tabHandle: '.handle',                              //class of the element that will be your tab
                 pathToTabImage: 'http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/bot_suscribir.png',          //path to the image for the tab (optionaly can be set using css)
                 imageHeight: '26px',                               //height of tab image
                 imageWidth: '120px',                               //width of tab image    
                 tabLocation: 'bottom',                               //side of screen where tab lives, top, right, bottom, or left
                 speed: 300,                                        //speed of animation
                 action: 'click',                                   //options: 'click' or 'hover', action to trigger animation
                 topPos: '500px',                                   //position from the top
                 fixedPosition: false                               //options: true makes it stick(fixed position) on scroll
             });
         });

         </script>

<script>
$(document).ready(function(){
  var btn1 = false;
  var btn2 = false;
  $(".btn1").hover(function(){
    if(btn1 === false) {
      $('.btn1').attr('src', 'http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/publiciover_1.jpg');
      btn1 = true;
    }else{
       $('.btn1').attr('src', 'http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/publici_1.jpg');
      btn1 = false;
    }
    });


  $(".btn2").hover(function(){
    if(btn1 === false) {
      $('.btn2').attr('src', 'http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/publiciover_2.jpg');
      btn1 = true;
    }else{
       $('.btn2').attr('src', 'http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/publici_2.jpg');
      btn1 = false;
    }
  });
  
  /* PAUSAR SLIDER ON HOVER */
  var $featured_content = jQuery('#featured #slides');
  jQuery("#slides").hover(
	function() {
	  $featured_content.cycle('pause');
	  
	}, function() {
	  $featured_content.cycle('resume');
	}
  );
  /*****/
  
  
});


</script>      


<!-- Formulario -->
<script>
$(document).ready(function(){
	/*
	$('#form_101').css("display","none");
	
	$('.radio-608 span span:nth-child(1)').click(function(){
        if($(this).attr("isChecked")=="false"){
           $('#form_101').css("display","block");
        }
        else{
            $(this).attr("isChecked","false");
            $(this).attr("checked",false);
        }
    });
	
	$('.radio-608 span span:nth-child(2)').click(function(){
        if($(this).attr("isChecked")=="false"){
           $('#form_101').css("display","none");
        }
        else{
            $(this).attr("isChecked","false");
            $(this).attr("checked",false);
        }
    });*/
	
	

	$('#form_101').css("display","none");
	
	$('.radio-608 span span:nth-child(1)').click(function(){
			$('#form_101').fadeIn();
    });
	
	$('.radio-608 span span:nth-child(2)').click(function(){
           $('#form_101').fadeOut();
    });
});


</script>    



<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundoagro &raquo; Feed" href="http://www.mundoagro.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundoagro &raquo; RSS de los comentarios" href="http://www.mundoagro.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundoagro &raquo; El sabor del cambio: Expo Wine &#038; Beer 2019 RSS de los comentarios" href="http://www.mundoagro.cl/el-sabor-del-cambio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mundoagro.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Mundoagro v.2.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link media="screen" type="text/css" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" />
<link media="screen" type="text/css" href="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/page_templates/page_templates.css" rel="stylesheet" /><link rel='stylesheet' id='login-with-ajax-css'  href='http://www.mundoagro.cl/wp-content/plugins/login-with-ajax/widget/widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='http://www.mundoagro.cl/wp-content/plugins/jj-nextgen-jquery-slider/stylesheets/nivo-slider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.mundoagro.cl/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.mundoagro.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mundoagro.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mundoagro.cl/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.mundoagro.cl/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/shortcodes/shortcodes.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='http://www.mundoagro.cl/wp-content/plugins/simplemodal-login/css/magro.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.mundoagro.cl/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/jj-nextgen-jquery-slider/script/jquery.nivo.slider.pack.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/jj-nextgen-jquery-slider/script/jquery.jj_ngg_shuffle.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/jj-nextgen-jquery-slider/script/jjnggutils.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.9995'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.06'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/jquery.cycle.all.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=1.8'></script>
<link rel='https://api.w.org/' href='http://www.mundoagro.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mundoagro.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mundoagro.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Con sello patagónico' href='http://www.mundoagro.cl/con-sello-patagonico/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.mundoagro.cl/el-sabor-del-cambio/" />
<link rel='shortlink' href='http://www.mundoagro.cl/?p=16414' />
<link rel="alternate" type="application/json+oembed" href="http://www.mundoagro.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mundoagro.cl%2Fel-sabor-del-cambio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mundoagro.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mundoagro.cl%2Fel-sabor-del-cambio%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.3" /> -->
<style type="text/css">	.ssba {
											
											
											
											
										}
										.ssba img		
										{ 	
											width: 35px !important;
											padding: 6px;
											border:  0;
											box-shadow: none !important;
											display: inline !important;
											vertical-align: middle;
										}
										.ssba, .ssba a		
										{
											text-decoration:none;
											background: none;
											font-family: Indie Flower;
											font-size: 	20px;
											
											
										}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.mundoagro.cl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="http://www.mundoagro.cl/wp-content/plugins/tabber-tabs-widget/tabber.css" /><!-- used in scripts --><meta name="et_featured_auto_speed" content="6000" /><meta name="et_disable_toptier" content="1" /><meta name="et_featured_slider_auto" content="1" /><meta name="et_theme_folder" content="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme" /><style type="text/css">body { background-color: #ffffff; }</style><link id='conv_myriadpro-semibold' href='http://fonts.googleapis.com/css?family=Conv_MyriadPro-Semibold' rel='stylesheet' type='text/css' /><style type='text/css'>h1,h2,h3,h4,h5,h6,ul#top-menu > li.current_page_item > a, ul#top-menu a:hover, ul#top-menu > li.sfHover > a, h2.title a {  }
		#featured h2 a, #featured-modest h2 a, #featured h2, #featured-modest h2 {  }
		</style><link id='droid_sans' href='http://fonts.googleapis.com/css?family=Droid Sans' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Droid Sans', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style><link rel="shortcut icon" href="http://www.mundoagro.cl/wp-content/uploads/2014/10/favicon.png" /><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.mundoagro.cl/wp-content/uploads/2012/11/bg_blanco.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>
</head>
<body class="post-template-default single single-post postid-16414 single-format-standard custom-background unknown">
  <!-- ?php include 'alert_vivo.php'; ?-->

				<div id="header" class="clearfix">
        <div id="menu_secundario">
<div class="iz">
       <div class="menu-header"><ul id="menu-menu-top" class="menu"><li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.mundoagro.cl/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="http://www.mundoagro.cl/revista-mundoagro/">Revista Mundoagro</a></li>
<li id="menu-item-6167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6167"><a href="http://www.mundoagro.cl/suscripcion/">Suscripción</a></li>
<li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://www.mundoagro.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://www.mundoagro.cl/contacto/">Contacto</a></li>
</ul></div> 
  	  <span class="menu-item-login"><a href="/wp-login.php?redirect_to=/el-sabor-del-cambio/" class="simplemodal-login" >Iniciar sesi&oacuten</a> / <a href="/registro" >Registro</a></span>
  	 

</div>
       
       <!-- div class="der"><a href="#">CLIMA AGROPECUARIO</a><a href="#">IND. ECONÓMICOS</a><a href="#">IND. AGROPECUARIOS</a></div-->
        
        
        
        </div>
       <div id="oro_izquierda_120x505">
<!--temporal-->
<!--temporal-->
  
  
  
  <!-- 1 banner --> 
    
  <!-- 2 banner --> 
  
  <!-- 3 banner --> 
  <div class="wp_bannerize Lateral_chico_IZQ">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(121)"  href="http://www.southmaq.cl/" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2018/08/banner-kubota.jpg" alt="" width="120" height="190"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(116)"  href="http://www.sjp.cl/" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2018/07/banner-peru-sjp_vok22.jpg" alt="" width="120" height="190"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(123)"  href="http://www.kws.cl/" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2018/08/kws-banner2.jpg" alt="" width="120" height="190"/>
</a>
</div></div>    

</div>
    


<div id="oro_derecha_120x505">  
<!--temporal-->
<!--temporal-->
  
  <!-- 1 banner --> 
  
  <!-- 2 banner --> 
  
  <!-- 3 banner --> 
  <div class="wp_bannerize Lateral_chico_DER">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(117)"  href="https://www.nutrien.com/" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2018/08/nutrien-bannerok.jpg" alt="" width="120" height="190"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(118)"  href="http://www.comercialfacma.cl/" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2018/08/facma-banner2.jpg" alt="" width="120" height="190"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(137)"  href="https://www.whechile.com/" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2019/06/banner-whe.gif" alt="WHE" width="120" height="190"/>
</a>
</div></div> 
  
</div>


      <!-- Bannerize - anuncios laterales -->
        <div id="top_home">
		  
	<div class="wp_bannerize banner_top_545x95">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(139)"  href="https://www.dercomaq.cl/agricola/tractores/farmtrac/tractor-doble-traccion-ft30?utm_source=google&utm_medium=referral&utm_campaign=farmtrac&utm_content=mundo_agro" rel="nofollow" target="_blank">
<img src="http://www.mundoagro.cl/wp-content/uploads/2019/06/dercomaq.jpg" alt="" width="545" height="95"/>
</a>
</div></div>        </div>
        
<a href="http://www.mundoagro.cl">
								<img src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/logotipo.png" alt="Mundoagro" id="logo"/>
			</a>
			<p id="slogan">El campo y la agroindustria, en un solo lugar</p>
			
			

			<div id="additional-info">
				<div id="et-social-icons">
					<a href='http://www.twitter.com/mundoagrochile' target='_blank'><img alt='Twitter' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/twitter.png' /></a><a href='https://www.facebook.com/MUNDOAGRO' target='_blank'><img alt='Facebook' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/facebook.png' /></a>				</div>

				<!-- SEARCH se escondió para agregar sección eventos-->
				<div id="search-form">
					<form method="get" id="searchform" action="http://www.mundoagro.cl/">
						<input type="text" value="Buscar" name="s" id="searchinput" />
						<input type="image" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/icon_buscar.png" id="searchsubmit" />
					</form>
				</div> <!-- end #search-form -->
			</div> <!-- end #additional-info -->
            
            <!--<div id="cuerda_iz"></div><div id="cuerda_der"></div>-->
		</div> <!-- end #header -->
      
        <div id="menuagro">
      
       <ul id="main-nav">
		 <!--<li class="main-nav-item"> <a id="home" class="main-nav-tab" href="http://www.mundoagro.cl">'</a></li>--><!-- Botón home-->
    <li class="main-nav-item">
        <a href="http://www.mundoagro.cl/agropecuario/" class="main-nav-tab">Agropecuario <span class="caret"></span></a>
        
        <div class="main-nav-dd">
         <div id="main-nav-minimenu">
        	<a href="http://www.mundoagro.cl/tematica/fruticultura/">Fruticultura</a>
      		<a href="http://www.mundoagro.cl/tematica/cerealesgranos">Cereales/Granos</a>
       		<a href="http://www.mundoagro.cl/tematica/hortalizas">Hortalizas</a>
      		<a href="http://www.mundoagro.cl/tematica/avicola">Avícola</a>
       		<a href="http://www.mundoagro.cl/tematica/ganaderia">Ganadería</a>
        	<a href="http://www.mundoagro.cl/tematica/lecheria">Lechería</a>
         	<a href="http://www.mundoagro.cl/tematica/agroindustria">Agroindustria</a>
         	<a href="http://www.mundoagro.cl/tematica/vitivinícola">Vitivinícola</a>
        	<a href="http://www.mundoagro.cl/tematica/apicultura">Apicultura</a>
        	<a href="http://www.mundoagro.cl/tematica/entrevistas">Entrevistas</a>
         </div>
            
                 		  <div class="main-nav-dd-column_1">
            <div id="main-nav-foto-100"><img width="100" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2019/03/110_alternativa-180x180.png" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/03/110_alternativa-180x180.png 180w, http://www.mundoagro.cl/wp-content/uploads/2019/03/110_alternativa-200x200.png 200w" sizes="(max-width: 100px) 100vw, 100px" /></div>
            <p class="tit"><a href="http://www.mundoagro.cl/la-alternativa-economica-de-energia/">La alternativa económica de energía</a></p>
             <p class="main-nav-text">
La remolacha forrajera es un cultivo fascinante que se ha desarrollado en gran escala en sistemas  <a href="http://www.mundoagro.cl/la-alternativa-economica-de-energia/">[+] Leer más</a></p> 
			</div>
              		  <div class="main-nav-dd-column_1">
            <div id="main-nav-foto-100"><img width="100" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2018/12/exportación-180x180.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.mundoagro.cl/wp-content/uploads/2018/12/exportación-180x180.jpg 180w, http://www.mundoagro.cl/wp-content/uploads/2018/12/exportación-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div>
            <p class="tit"><a href="http://www.mundoagro.cl/embarques-de-fruta-fresca-desde-valparaiso-bajan-90-por-paro-portuario/">Embarques de fruta fresca desde Valparaíso bajan 90% por paro portuario</a></p>
             <p class="main-nav-text">A más de un mes de haberse iniciado el paro portuario ya se empiezan a evidenciar los efectos en la  <a href="http://www.mundoagro.cl/embarques-de-fruta-fresca-desde-valparaiso-bajan-90-por-paro-portuario/">[+] Leer más</a></p> 
			</div>
              			
            
              
		  
             
    </li>
    
    <li class="main-nav-item">
        <a href="http://www.mundoagro.cl/economia" class="main-nav-tab">Economía <span class="caret"></span></a>
    
         <div class="main-nav-dd">
         <div id="main-nav-minimenu">
        	<a href="http://www.mundoagro.cl/tematica/mercados">Mercados</a>
      		<a href="http://www.mundoagro.cl/tematica/gestion">Gestión</a>
       		<a href="http://www.mundoagro.cl/tematica/agronegocios">Agronegocios</a>
      		<a href="http://www.mundoagro.cl/tematica/laboral">Laboral</a>
       		<a href="http://www.mundoagro.cl/tematica/economia">Economía</a>

         </div>
		   
           
		      		  <div class="main-nav-dd-column_1">
            <div id="main-nav-foto-100"><img width="100" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2019/04/spac-comunicado-180x180.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/04/spac-comunicado-180x180.jpg 180w, http://www.mundoagro.cl/wp-content/uploads/2019/04/spac-comunicado-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div>
            <p class="tit"><a href="http://www.mundoagro.cl/comisaria-general-de-space-es-elegida-presidenta-de-la-asociacion-eurasco/">Comisaria General de SPACE  es elegida Presidenta de la asociación EURASCO</a></p>
             <p class="main-nav-text">
Los miembros de EURASCO, la federación europea
de organizadores de Exposiciones y Ferias profesionales agrícolas, eligieron
por unanimidad a los  <a href="http://www.mundoagro.cl/comisaria-general-de-space-es-elegida-presidenta-de-la-asociacion-eurasco/">[+] Leer más</a></p> 
			</div>
              		  <div class="main-nav-dd-column_1">
            <div id="main-nav-foto-100"><img width="100" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2018/09/guerra-comercial-180x180.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.mundoagro.cl/wp-content/uploads/2018/09/guerra-comercial-180x180.jpg 180w, http://www.mundoagro.cl/wp-content/uploads/2018/09/guerra-comercial-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div>
            <p class="tit"><a href="http://www.mundoagro.cl/efectos-colaterales/">Efectos colaterales</a></p>
             <p class="main-nav-text">Dos súper  potencias  agrícolas,  cuyos  movimientos  son  seguidos  por  todos  los  mercados.  Estados  Unidos  y  China  siempre  han  estado  en   <a href="http://www.mundoagro.cl/efectos-colaterales/">[+] Leer más</a></p> 
			</div>
              			
            
	
</li>
    
    <li class="main-nav-item">
        <a href="http://www.mundoagro.cl/innovacion" class="main-nav-tab">Innovación <span class="caret"></span></a>
     <div class="main-nav-dd">
         <div id="main-nav-minimenu">
        	<a href="http://www.mundoagro.cl/tematica/ciencia">Ciencia</a>
      		<a href="http://www.mundoagro.cl/tematica/tecnologia">Tecnología</a>
       		<a href="http://www.mundoagro.cl/tematica/alimentacion">Alimentación</a>
      		<a href="http://www.mundoagro.cl/tematica/mecanizacion">Mecanización</a>
       		<a href="http://www.mundoagro.cl/tematica/biotecnologia">Biotecnología</a>
         </div>
	   
	   
	      		  <div class="main-nav-dd-column_1">
            <div id="main-nav-foto-100"><img width="100" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2019/03/111_INIA-1-180x180.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/03/111_INIA-1-180x180.jpg 180w, http://www.mundoagro.cl/wp-content/uploads/2019/03/111_INIA-1-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div>
            <p class="tit"><a href="http://www.mundoagro.cl/las-investigaciones-mas-destacadas-del-inia/">Las investigaciones más destacadas del INIA</a></p>
             <p class="main-nav-text">
1. ACEITE DE OLIVA DEL VALLE DEL HUASCO OBTIENE D.O. 



En una ceremonia realizada  <a href="http://www.mundoagro.cl/las-investigaciones-mas-destacadas-del-inia/">[+] Leer más</a></p> 
			</div>
              		  <div class="main-nav-dd-column_1">
            <div id="main-nav-foto-100"><img width="100" height="100" src="http://www.mundoagro.cl/wp-content/uploads/2019/03/111_id-180x180.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/03/111_id-180x180.jpg 180w, http://www.mundoagro.cl/wp-content/uploads/2019/03/111_id-200x200.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /></div>
            <p class="tit"><a href="http://www.mundoagro.cl/espacio-para-el-desarrollo/">Espacio para el desarrollo</a></p>
             <p class="main-nav-text">
UN PROGRAMA VINCULA AL INIA CON LA NASA. CÓMO ES LA INICIATIVA PARA EL USO DE TECNOLOGÍAS GEOESPACIALES  <a href="http://www.mundoagro.cl/espacio-para-el-desarrollo/">[+] Leer más</a></p> 
			</div>
              			
            
	   
    </li>
    
    <li class="main-nav-item">
        <a href="http://www.mundoagro.cl/internacional" class="main-nav-tab">Internacional</a>
    </li>
    
    <li class="main-nav-item">
        <a href="http://www.mundoagro.cl/actualidad" class="main-nav-tab">Actualidad</a>
    </li>
    
    <li class="main-nav-item">
        <a href="http://www.mundoagro.cl/empresas" class="main-nav-tab">Empresas</a>
    </li>
		 
    <li class="main-nav-item">
	  <a href="http://www.mundoagro.cl/eventos" class="main-nav-tab">Eventos</a>
    </li>
    

    
</ul>

<script type="text/javascript">

$(function() {
    var $mainNav = $('#main-nav'),
    navWidth = $mainNav.width();
    
    $mainNav.children('.main-nav-item').hover(function(ev) {
        var $this = $(this),
        $dd = $this.find('.main-nav-dd');
        
        // get the left position of this tab
        var leftPos = $this.find('.main-nav-tab').position().left;
        
        // get the width of the dropdown
        var ddWidth = $dd.width(),
        leftMax = navWidth - ddWidth;
        
        // position the dropdown
        $dd.css('left', Math.min(leftPos, leftMax) );
        
        // show the dropdown
        $this.addClass('main-nav-item-active');
    }, function(ev) {

        // hide the dropdown
        $(this).removeClass('main-nav-item-active');
    });
});

</script>       

        </div><!-- FinMenuagro -->
        <div id="container">
        
        
        

<div id="content" class="clearfix">

	<div id="left-area">
    
	<div id="breadcrumbs">
					<a href="http://www.mundoagro.cl">Home</a> <span class="raquo">&raquo;</span>
				
									<a href="http://www.mundoagro.cl/category/actualidad-2/">Actualidad</a> <span class="raquo">&raquo;</span> 					</div> <!-- end #breadcrumbs -->	<div id="category-name">
	<div id="category-inner">
			  <span class="post-detalles">Por <strong>Mundoagro.cl</strong> el 8 julio, 2019</span>
	  <h1 class="category-title">El sabor del cambio: Expo Wine &#038; Beer 2019</h1>
	  <p class="post-bajada"></p>
	  <!-- Simple Share Buttons Adder (5.5) simplesharebuttons.com --><div class="ssba"><div style="text-align:left"><a class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.mundoagro.cl/?p=16414&amp;text=El+sabor+del+cambio%3A+Expo+Wine+%26+Beer+2019+"  target="_blank" ><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba" alt="Tweet about this on Twitter" /></a><a class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.mundoagro.cl/?p=16414"  target="_blank" ><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba" alt="Share on Facebook" /></a><a class="ssba_google_share" href="https://plus.google.com/share?url=http://www.mundoagro.cl/?p=16414"  target="_blank" ><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba" alt="Share on Google+" /></a><a class="ssba_email_share" href="mailto:?subject=El sabor del cambio: Expo Wine &#038; Beer 2019&amp;body=%20http://www.mundoagro.cl/?p=16414"><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba" alt="Email this to someone" /></a></div></div>	  <a href="javascript:window.print()" class="btn-print right" alt="Imprimir este artículo">Imprimir</a>
	  <div class="clearfix"></div>
	  
		<!-- p class="description"></p-->
					</div> <!-- end #category-inner -->
</div> <!-- end #category-name -->			<div class="entry post clearfix">
							
				
					<div class="post-featured-img">
					  <img width="600" height="214" src="http://www.mundoagro.cl/wp-content/uploads/2019/07/ex-600x214.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/07/ex-600x214.jpg 600w, http://www.mundoagro.cl/wp-content/uploads/2019/07/ex-300x107.jpg 300w, http://www.mundoagro.cl/wp-content/uploads/2019/07/ex-768x273.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /> 
					  <!--?php  print_thumbnail($thumb, $thumbnail["use_timthumb"], $titletext, $width, $height, $classtext); ?-->
						<!--span class="post-overlay"></span-->
					</div> 	<!-- end .post-thumbnail -->
				
						
<p>Si bien el vino es
una de las bebidas más identificadas con la historia de los pueblos y, en su
esencia puede decirse que poco ha cambiado desde sus orígenes, lo cierto es que
si se analizan los últimos veinte años el cambio ha sido notable. Consumidores
con más conocimiento y más exigentes, un medioambiente más desafiante y al que,
al mismo tiempo, se lo respeta más, y por último un mercado más complejo, con
nuevos actores, tanto en la demanda como en la oferta. A este complejo cóctel
se suma la revitalización de la producción de cerveza, que no sólo modificó la
mirada de los consumidores sobre el producto sino que además generó una
fortísima tendencia hacia lo artesanal.</p>



<p>En este contexto es
que del 30 de mayo al 1 de junio se celebró la Expo Wine &amp; Beer, en Espacio
Riesco, una novedosa iniciativa por la cual las dos industrias analizaron sus
desafíos y tendencias en común pero sin dejar las particularidades de cada
cual. </p>



<p><strong>DESAFÍOS PARA LOS VINOS CHILENOS</strong></p>



<p>Claudio Cilveti,
gerente general Vinos de Chile, analizó la situación actual del mercado del
vino chileno. En el 2018 hubo una baja en la demanda de los vinos graneles en
un contexto de consumo mundial de vino estabilizado. Así, si bien Chile tiene
una posición importante a nivel mundial, es muy difícil crecer al 3 o 4%
propuesto para el 2025, lo que significa más que duplicar el crecimiento del
mercado. </p>



<p>Sobre la vendimia
2019, en el Hemisferio Sur, incluyendo Chile, Cilveti estimó que habrá una
fuerte baja en la producción, que sin embargo forma parte de un tendencia de
precios pendular. Por lo tanto, para Cilveti esto debería contribuir a que los
productores suban el valor de su materia primera. </p>



<figure class="wp-block-image"><img src="http://www.mundoagro.cl/wp-content/uploads/2019/07/Karina-Buzzetti-600x279.jpg" alt="" class="wp-image-16419" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/07/Karina-Buzzetti-600x279.jpg 600w, http://www.mundoagro.cl/wp-content/uploads/2019/07/Karina-Buzzetti-300x139.jpg 300w, http://www.mundoagro.cl/wp-content/uploads/2019/07/Karina-Buzzetti-768x357.jpg 768w, http://www.mundoagro.cl/wp-content/uploads/2019/07/Karina-Buzzetti.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>Karina Buzzetti, Directora de Investigación de la consultora Agridevelopment</figcaption></figure>



<p>Bajo estas
condiciones, los desafíos de la Asociación Vinos de Chile pasan por empujar el
desarrollo de la marca Chile a nivel mundial y consolidarse en el mundo como el
país productor de vinos premium del Nuevo Mundo, sustentable y diverso al año
2025.&nbsp; En términos de mercado, el
objetivo es crecer a un 3% en volumen y un 6% en valor (basado en exportaciones,
más que el mercado interno). “Hoy estamos empezando a pagar por el crecimiento
desordenado que tuvimos en los años 90, cuando las plantaciones fueron a
diestra y siniestra y los viñedos están con una situación de rendimiento muy
inferior a lo esperado, del orden de las 12 toneladas por hectárea”, concluyó.</p>



<p><strong>EL NUEVO MAPA CERVECERO</strong></p>



<p>A continuación fue
el turno de Dirk Leisewitz, presidente de ACECHI (Asociación de productores de
cerveza de Chile), quien presentó un interesante mapa de la cerveza en el país.
En la actualidad hay más de 300 productores de cervezas en Chile y la
producción al año 2018 fue de 720 millones de litros, para satisfacer un
mercado que representa el 73% de las bebidas con alcohol en el país. El
crecimiento en los últimos años ha sido notable: un 67% desde 2005 a 2018.</p>



<p>Pero esta nueva
posición ha traído consigo una serie de desafíos si se quiere que el
crecimiento sea sustentable. Entre los principales puntos, Leisewitz destacó
fomentar el consumo inteligente y responsable, pero también tener una industria
sana y responsable, que responda a los desafíos de su consumidor con innovación
y excelencia.</p>



<p>Otros de los
aspectos remarcados por Leisewitz pasaron por desarrollar el mercado con el fin
de capitalizar la identidad de la cerveza chilena, considerando características
propias de la calidad del agua, accesibilidad a recursos propios renovables y
uso de levaduras nativas, entre otras cosas, de modo de potenciar el ingreso a
mercados internacionales y de la mano de las autoridades para regular normas de
exportación.</p>



<p><strong>BODEGA EXPERIMENTAL</strong></p>



<p>La llamada Cuarta
Revolución Industrial está caracterizada por la digitalización: lo que conecta
el mundo físico con el digital, y lo logra a través de varias herramientas como
el IOT (internet de las cosas), machine learning, big data, y automatización,
que a su vez están unidos a la movilidad y la nube. </p>



<p>Entre los principales beneficios que obtenemos están en la optimización y simplificación de operaciones, menor costo, eficiencia de producción, mejor uso de recursos y toma de decisiones más efectivas. Esto lo podemos ver aplicado en las bodegas inteligentes o 4.0, en donde encontramos sensores aplicados en los tanques que arrojan datos como temperatura, densidad, oxígeno, etc., que se conectan a controladores para que, con ayuda de inteligencia artificial, ejecuten acciones concretas. Con esta tecnología se puede observar todo lo que está ocurriendo, no solo en las bodegas sino en los viñedos, además, recibir datos agroclimáticos o de rendimiento con el objetivo de que el enólogo, pueda visualizar distintos indicadores que le permitan tomar mejores decisiones, explica José Cuevas, Líder de I+D e Innovación en Ingeniería del Centro de Investigación e Innovación de Viña Concha y Toro.</p>



<figure class="wp-block-image"><img src="http://www.mundoagro.cl/wp-content/uploads/2019/07/4_Jose-Cuevas-1-600x398.jpg" alt="" class="wp-image-16423" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/07/4_Jose-Cuevas-1-600x398.jpg 600w, http://www.mundoagro.cl/wp-content/uploads/2019/07/4_Jose-Cuevas-1-300x199.jpg 300w, http://www.mundoagro.cl/wp-content/uploads/2019/07/4_Jose-Cuevas-1-768x510.jpg 768w, http://www.mundoagro.cl/wp-content/uploads/2019/07/4_Jose-Cuevas-1-270x180.jpg 270w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>José Cuevas, Líder de I+D e Innovación en Ingeniería del Centro de Investigación e Innovación de Viña Concha y Toro </figcaption></figure>



<p>La viña Concha y Toro
ha comprendido este fenómeno y está destinando millones de dólares en
investigación e innovación. El Centro de Investigación e Innovación, inaugurado
en 2014, impulsa la transformación digital de los procesos en la cadena de
valor, en busca de maximizar la calidad, productividad y sustentabilidad.
Ubicado Pencahue, Región del Maule, cuenta con un laboratorio de análisis
químico que permite medir una amplitud de metabolitos en plantas, uvas y vinos;
también poseen un laboratorio de biología molecular donde se realizan análisis
e identificación de virus y diversos patógenos que afectan el viñedo como
hongos de la madera. </p>



<p>Además, el centro
cuenta con una bodega experimental en la cual se vinifica vino tinto y blanco a
escala con el objetivo de ejecutar los diseños experimentales de campo y
acelerar los procesos de innovación enológica. Para eso se utiliza IOT, big
data e inteligencia artificial para recopilar datos precisos de los procesos.</p>



<p><strong>SISTEMAS DE RIEGO 4.0</strong></p>



<p>El uso de
tecnología inteligente también se ha convertido un canal apto para realizar de
forma sustentable las labores propias de la industria. Con las nuevas demandas
del consumidor y la futura Ley de eficiencia energética, el ahorro del agua se
ha vuelto particularmente relevante, tanto ambiental como económicamente para
el negocio. </p>



<p>Durante la Expo
Wine+Beer, la doctora Amparo Domínguez, Socia cofundadora de Hydroscada,
compartió el caso de éxito de la implementación de tecnología 4.0 en los
sistemas hidráulicos y bodega de procesos de la Viña Cono Sur.&nbsp; </p>



<ul class="wp-block-gallery columns-1 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.mundoagro.cl/wp-content/uploads/2019/07/Amparo-Domínguez-1-1-600x309.jpg" alt="" data-id="16424" data-link="http://www.mundoagro.cl/?attachment_id=16424" class="wp-image-16424" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/07/Amparo-Domínguez-1-1-600x309.jpg 600w, http://www.mundoagro.cl/wp-content/uploads/2019/07/Amparo-Domínguez-1-1-300x154.jpg 300w, http://www.mundoagro.cl/wp-content/uploads/2019/07/Amparo-Domínguez-1-1-768x395.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption> Amparo Domínguez, Socia cofundadora de Hydroscada</figcaption></figure></li></ul>



<p>En 2015, la Viña
Cono Sur contactó a la empresa Hydroscada para revisar los sistemas
hidráulicos, tanto de riego, como la operación de los equipos de bombeo del
fundo Santa Elisa, ubicado en Chimbarongo para detectar deficiencias y
oportunidades de ahorro energético.</p>



<p>El proceso de
implementación de un Sistema de Gestión de Energía (SGE) de Hydroscada consta
de cuatro etapas. La primera es un levantamiento de información energética de
la industria, línea base y evaluación de los principales consumos, equipos y
líneas de producción. En una segunda etapa se realiza el monitoreo, con la
instalación de sensores conectados a los equipos, computador central y conexión
a la base de datos. Luego se analiza la información recopilada del monitoreo
online, se detectan las oportunidades de ahorro y la optimización de los procesos
productivos. Y finalmente se presentan las propuestas de ahorro y se comienzan
a trabajar en los proyectos de ingeniería con variadores de frecuencia,
aplicados a sistemas hidráulicos y mecánicos en general. </p>



<p>El sistema de riego
de 198 ha. del fundo se encuentra dividido en tres casetas, cada una con dos
bombas. Se instaló un Variador De Frecuencia (VDF) con 200 HP de potencia total
instalada a una caseta, lo que generó un ahorro de 42%. Los VDF funcionan
bajando la presión y reduciendo la velocidad del motor. Los tableros de alta
eficiencia con VDF permiten el control preciso de variables hidráulicas,
eficiencia y ahorro instantáneo. Según Amparo Domínguez, el VDF lo que hace es
“ordenar la casa” y los resultados son instantáneos.</p>



<p>Este proyecto
piloto tuvo una inversión inicial de $4.400.000, logró un ahorro de 42% de
ahorro de energía usando Variadores de Frecuencia, en una operación de 2.500
horas al año y un payback de 1,7 años.</p>



<p>Las viñas cuentan
cada vez más con mayores requisitos ya sea debido a avances tecnológicos,
normativas, o las demandas del consumidor. Tener un sistema de riego 4.0 cubre
varias de estas exigencias incluyendo el cumplimiento de la Ley de Eficiencia
Energética, Ley Impuestos Verdes y obtención del Sello de Eficiencia Energética,
y el ISO 50001 (Certificación de Sistema de Gestión Energética).</p>



<p><strong>BIODIVERSIDAD EN VIÑEDOS</strong></p>



<p>Nunca antes hemos
experimentado los efectos del cambio climático como ahora. Esto puede ser una
tragedia o puede convertirse en una oportunidad para adaptarnos. “Todas las
decisiones que tomemos en la agricultura tienen repercusiones en la
funcionalidad del planeta”, afirma la doctora Olga Barbosa, Bióloga y Doctora
en Ecología, en su charla Conservación de la biodiversidad y cambio climático.</p>



<p>En este contexto es
que surge la necesidad de conciliar la producción vitivinífera con el cuidado
del medioambiente: “el vino puede ser nuestro partner en la conservación
ambiental”, asegura. El Programa Vino, Cambio Climático y Biodiversidad del
Instituto de Ecología y Biodiversidad (IEB) y la Universidad Austral de Chile,
del cual Barbosa es directora, tiene como objetivo mostrar la compatibilidad
entre la conservación de la biodiversidad y el desarrollo de la industria
vitivinícola chilena, es decir, qué se puede hacer vino y conservación al mismo
tiempo. </p>



<figure class="wp-block-image"><img src="http://www.mundoagro.cl/wp-content/uploads/2019/07/Olga-Barbosa-1-600x338.jpg" alt="" class="wp-image-16425" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/07/Olga-Barbosa-1-600x338.jpg 600w, http://www.mundoagro.cl/wp-content/uploads/2019/07/Olga-Barbosa-1-300x169.jpg 300w, http://www.mundoagro.cl/wp-content/uploads/2019/07/Olga-Barbosa-1-768x432.jpg 768w, http://www.mundoagro.cl/wp-content/uploads/2019/07/Olga-Barbosa-1-180x100.jpg 180w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>Olga Barbosa, Directora y Fundadora Programa Vino, Cambio Climático y Biodiversidad del Instituto de Ecología y Biodiversidad (IEB) y la Universidad Austral de Chile </figcaption></figure>



<p>A nivel mundial,
casi todo el territorio chileno es prioridad para conservación de la
biodiversidad debido a su alta biodiversidad de especies, endémicas y
amenazadas, explica Barbosa. Esto convierte a los viñedos chilenos en zonas
estratégicas para la conservación. Recordemos que el 80% de la biodiversidad
está fuera de las áreas protegidas y se encuentra más bien en lugares donde
vivimos.</p>



<p>Con este programa
se busca la promoción del manejo ecosistémico y toma de decisiones basada en
evidencias. Capacitar a los productores y trabajadores para que tengan las
herramientas necesarias para tomar decisiones correctas cuando haya que
desarrollar una viña o hacer un proceso específico. Entre las acciones más
importantes se encuentra el establecimiento de franjas de bosque para
convertirlos en corredores biológicos, permitiendo el desplazamiento de las
especies, el uso de plantas nativas para mantener en buen estado el suelo e
identificación del ciclo del agua, la generación de hábitats para asegurar la
presencia de controladores biológicos, como aves o insectos que combaten plagas
de forma natural y la erradicación de especies exóticas invasoras.</p>



<p>Otro de los
beneficios que destacan del programa es el rescate del terroir. Entre las
consecuencias del cambio climático está la generación de cultivos homogéneos,
que contribuyen a la pérdida de la identidad de los vinos. El estudio del
terroir microbiológico, es decir, la composición de microorganismos (hongos y
bacterias) que hay sobre la uva, la hoja de la parra y sus alrededores, ha
comprobado que son compartidos en su mayoría con el bosque nativo existente, es
decir, que algunas comunidades de hongos son exclusivas de ciertas viñas, por
lo cual es importante conservar ya que fortalece el terroir del vino. </p>



<p><strong>RIEGO CON AGUA RECICLADA  </strong></p>



<p>El cambio climático
nos ha obligado a pensar en alternativas que están cambiando la forma de llevar
a cabo los procesos y, al mismo tiempo, nuestra noción de ellos. La temperatura
global va en aumento, así como la sequía. Considerando que el 70% del agua del
mundo es destinado a la agricultura, la falta de este recurso es un tema que
nos orilla a pensar en innovación.</p>



<p>Durante su
participación en la Expo Wine+Beer, Hernán Ojeda, director de las Unidades
Experimentales de Pech Rouge y Vassal (INRA), compartió los resultados del
proyecto Irri-Alt&#8217;Eau donde se utilizaron aguas residuales para riego de un
viñedo en Gruissan, Francia, donde el principal objetivo fue “promover el
desarrollo de agua reciclada de calidad controlada para el riego de viñedos
mediante el levantamiento de barreras técnicas, sociales y económicas”, según
explica Ojeda. </p>



<figure class="wp-block-image"><img src="http://www.mundoagro.cl/wp-content/uploads/2019/07/Hernán-Ojeda-1-600x338.jpg" alt="" class="wp-image-16426" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/07/Hernán-Ojeda-1-600x338.jpg 600w, http://www.mundoagro.cl/wp-content/uploads/2019/07/Hernán-Ojeda-1-300x169.jpg 300w, http://www.mundoagro.cl/wp-content/uploads/2019/07/Hernán-Ojeda-1-768x432.jpg 768w, http://www.mundoagro.cl/wp-content/uploads/2019/07/Hernán-Ojeda-1-180x100.jpg 180w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>Hernán Ojeda, director de las Unidades Experimentales de Pech Rouge y Vassal (INRA)</figcaption></figure>



<p>El agua se trató
mediante procesos de purificación urbana existentes (planta de tratamiento de
aguas residuales de Narbonne Plage) y se complementó con un tratamiento
terciario especialmente diseñado y construido para garantizar la calidad
requerida en los puntos de uso de riego. Se compararon entonces cuatro tipos de
agua para el mismo nivel de riego: agua potable (de control), agua tratada de
calidad B (desinfección UV y cloración), agua tratada de calidad C (cloración)
y las llamadas aguas &#171;agrícolas&#187;.</p>



<p>Después de años de
investigación llegó el momento de las conclusiones. “Lo que estábamos haciendo
era fertilización con esa agua”, recuerda Ojeda. Al eliminar las bacterias,
queda en esa agua nitrógeno, fósforo, y potasio, principales macroelementos que
cubren la necesidad de nutrientes para la planta. “Cuanto más se agrega, se
hace una fertilización efectiva. Entonces las uvas que vienen de esas aguas, en
el mosto ya tienen más nitrógeno, y cuando van a la bodega, el nitrógeno ya
forma parte de la fisiología de la planta y eso sabemos que está relacionado a
la creación de los aromas”, explica. </p>



<p>Actualmente los trabajos de investigación se están enfocando en el tema de la desalinización. Existen métodos que permiten solamente sacar la sal y no sacar los nutrientes, esa será la clave para poder usarse en la uva.</p>



<p><strong>BIONOVA ESTUVO PRESENTE</strong></p>



<p>Entre los setenta stands que recorrieron los 4.000 inscritos a la expo estuvo el de Bionova, que presentó su línea de productos. Desde hace más de 20 años la empresa entrega soluciones de higiene para la industria de alimentos en Latinoamérica, mediante una completa gama de productos, detergentes y desinfectantes, equipos, accesorios, servicios y tecnología, para lograr el control microbiológico en forma eficiente en sus procesos, contribuyendo finalmente a proteger la salud de las personas y el cuidado del medio ambiente. </p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="http://www.mundoagro.cl/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-08-at-15.31.33.jpeg" alt="" class="wp-image-16432" width="424" height="653" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-08-at-15.31.33.jpeg 832w, http://www.mundoagro.cl/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-08-at-15.31.33-195x300.jpg 195w, http://www.mundoagro.cl/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-08-at-15.31.33-768x1182.jpg 768w, http://www.mundoagro.cl/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-08-at-15.31.33-600x923.jpg 600w" sizes="(max-width: 424px) 100vw, 424px" /><figcaption>De izq. a der.: Raimundo Illanes, Gerente General Bionova; Roberto Arrieta, Gerente Corporativo Empresas VQ; Pedro Puz, Jefe Zonal Vinos y Agro Bionova; Claudio Finkelstein, Gerente Gestión Corportativa VQ y Frederick Ruz, Representante Ventas Bionova</figcaption></figure></div>



<p>Bionova pertenece al grupo de Empresas VQ, Holding nacional con 50 años de trayectoria dedicados a la ciencia, investigación y desarrollo de soluciones químicas y biológicas. Se definen como un “socio estratégico” de sus clientes para la inocuidad, contribuyendo con el desafío que se ha planteado Chile como potencia alimentaria en la región. En la industria vitivinícola, atienden a más de 25 viñas, orientando los productos y tecnologías a la eficiencia operacional, ahorro de agua y el desarrollo sustentable de la industria. Cuentan con la certificación NSF (organismo válido por la FDA en EEUU para la inocuidad en alimentos). Según explicaron desde Bionova, “en nuestro concepto de higiene sustentable para la agroindustria, tenemos casos concretos de éxito donde hemos logrado ahorros de hasta un 70% en el uso de agua en los procesos de lavado. Además contamos con un programa gratuito de recuperación de envases con el cual hemos logrado recuperar más de 20 toneladas de plástico en el año 2018”. </p>



<p>Entre los setenta stands que recorrieron los 4.000 inscritos a la expo estuvo el de Bionova, que presentó su línea de productos. Desde hace más de 20 años la empresa entrega soluciones de higiene para la industria de alimentos en Latinoamérica, mediante una completa gama de productos, detergentes y desinfectantes, equipos, accesorios, servicios y tecnología, para lograr el control microbiológico en forma eficiente en sus procesos, contribuyendo finalmente a proteger la salud de las personas y el cuidado del medio ambiente. Bionova pertenece al grupo de Empresas VQ, Holding nacional con 50 años de trayectoria dedicados a la ciencia, investigación y desarrollo de soluciones químicas y biológicas. Se definen como un “socio estratégico” de sus clientes para la inocuidad, contribuyendo con el desafío que se ha planteado Chile como potencia alimentaria en la región. En la industria vitivinícola, atienden a más de 25 viñas, orientando los productos y tecnologías a la eficiencia operacional, ahorro de agua y el desarrollo sustentable de la industria. Cuentan con la certificación NSF (organismo válido por la FDA en EEUU para la inocuidad en alimentos). Según explicaron desde Bionova, “en nuestro concepto de higiene sustentable para la agroindustria, tenemos casos concretos de éxito donde hemos logrado ahorros de hasta un 70% en el uso de agua en los procesos de lavado. Además contamos con un programa gratuito de recuperación de envases con el cual hemos logrado recuperar más de 20 toneladas de plástico en el año 2018”. </p>
<!-- Simple Share Buttons Adder (5.5) simplesharebuttons.com --><div class="ssba"><div style="text-align:left"><a class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.mundoagro.cl/?p=16414&amp;text=El+sabor+del+cambio%3A+Expo+Wine+%26+Beer+2019+"  target="_blank" ><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba" alt="Tweet about this on Twitter" /></a><a class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.mundoagro.cl/?p=16414"  target="_blank" ><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba" alt="Share on Facebook" /></a><a class="ssba_google_share" href="https://plus.google.com/share?url=http://www.mundoagro.cl/?p=16414"  target="_blank" ><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba" alt="Share on Google+" /></a><a class="ssba_email_share" href="mailto:?subject=El sabor del cambio: Expo Wine &#038; Beer 2019&amp;body=%20http://www.mundoagro.cl/?p=16414"><img src="http://www.mundoagro.cl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba" alt="Email this to someone" /></a></div></div>									
		</div> <!-- end .entry -->
		
				
					
				
		<div id="cont_post_relacionados-tags">
		<tags_> <a href="http://www.mundoagro.cl/tag/amparo-dominguez/" rel="tag">Amparo Dominguez</a><a href="http://www.mundoagro.cl/tag/cerveza/" rel="tag">Cerveza</a><a href="http://www.mundoagro.cl/tag/cuarta-revolucion-industrial/" rel="tag">Cuarta revolución industrial</a><a href="http://www.mundoagro.cl/tag/expo-wine-and-beer/" rel="tag">Expo wine and beer</a><a href="http://www.mundoagro.cl/tag/hernan-ojeda/" rel="tag">Hernan Ojeda</a><a href="http://www.mundoagro.cl/tag/industria-4-0/" rel="tag">Industria 4.0</a><a href="http://www.mundoagro.cl/tag/jose-cuevas/" rel="tag">José Cuevas</a><a href="http://www.mundoagro.cl/tag/olga-barbosa/" rel="tag">Olga Barbosa</a><a href="http://www.mundoagro.cl/tag/vino/" rel="tag">Vino</a><a href="http://www.mundoagro.cl/tag/vitivinicultura/" rel="tag">vitivinicultura</a></tags_><div class="related-posts">
		  
			<div class="clearfix"></div>
			</div>
		</div>
		
		<!-- You can start editing here. -->

<div id="comment-wrap">

		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->
			 
		  	   </div>
				<span style="position:absolute;left:-100px;width:0;visibility:hidden;display:none;">
		<a style="visibility:hidden;" href="http://www.mundoagro.cl?commentid=3b4571127c" rel="nofollow">Add Comment</a>
		<a style="visibility:hidden;" href="http://www.mundoagro.cl?loginid=3b4571127c" rel="nofollow">Register</a>
		</span>	<div style="visibility:hidden;display:none;">
	<br/>
	<br/>
	<br/>
	<form action="http://www.mundoagro.cl/wp-comments-post.php" method="post" id="commentform1" style="visibility:hidden;display:none;">
	<p><input name="author" id="author" value="" size="22"  aria-required="true" type="text">
	<label for="author"><small>Name (required)</small></label></p>

	<p><input name="email" id="email" value="" size="22"  aria-required="true" type="text">
	<label for="email"><small>Mail (will not be published) (required)</small></label></p>

	<p><input name="url" id="url" value="" size="22" type="text">
	<label for="url"><small>Website</small></label></p>
	<p><textarea name="comment" id="comment" cols="58" rows="10" ></textarea></p>

	<p><!-- 
	<input name="submit" id="submit" value="Submit Comment" type="submit"> 
	-->
	<input name="comment_post_ID" value="16414" id="comment_post_ID" type="hidden">
	<input name="comment_parent" id="comment_parent" value="0" type="hidden">
	</p>

	<p style="display: none;"><input id="akismet_comment_nonce" name="akismet_comment_nonce" value="9144957ccd" type="hidden"></p>
	</form>
	</div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Danos tu Opinión</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-sabor-del-cambio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.mundoagro.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar" /> <input type='hidden' name='comment_post_ID' value='16414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
</div>		  

	</div> 	<!-- end #left-area -->

	<!---->
	
<div id="sidebar">
    <div id="popular-widget-2" class="widget popular-widget">
<h3 class="title">Lo último</h3>
<div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-3" ></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-recent-2"><li><a href="http://www.mundoagro.cl/el-sabor-del-cambio/"><img width="133" height="84" src="http://www.mundoagro.cl/wp-content/uploads/2019/07/ex-133x84.jpg" class="attachment-min_133 size-min_133 wp-post-image" alt="" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/07/ex-133x84.jpg 133w, http://www.mundoagro.cl/wp-content/uploads/2019/07/ex-176x111.jpg 176w" sizes="(max-width: 133px) 100vw, 133px" /><span class="pop-overlay"><span class="pop-title">El sabor del cambio: Expo Wine & Beer 2019</span> <span class="pop-bajada"></span></span></a><div class="pop-cl"></div></li><li><a href="http://www.mundoagro.cl/dos-tipos-de-seguros-para-proteger-los-cultivos-de-los-fruticultores/"><img width="133" height="84" src="http://www.mundoagro.cl/wp-content/uploads/2014/05/uvasparras-133x84.jpg" class="attachment-min_133 size-min_133 wp-post-image" alt="" srcset="http://www.mundoagro.cl/wp-content/uploads/2014/05/uvasparras-133x84.jpg 133w, http://www.mundoagro.cl/wp-content/uploads/2014/05/uvasparras-176x111.jpg 176w" sizes="(max-width: 133px) 100vw, 133px" /><span class="pop-overlay"><span class="pop-title">Conoce los dos tipos de seguros para proteger los cultivos de los fruticultores</span> <span class="pop-bajada"></span></span></a><div class="pop-cl"></div></li><li><a href="http://www.mundoagro.cl/citrus-from-chile-promociona-el-consumo-de-clementinas-chilenas-en-eeuu/"><img width="133" height="84" src="http://www.mundoagro.cl/wp-content/uploads/2015/07/citrico-133x84.jpg" class="attachment-min_133 size-min_133 wp-post-image" alt="" srcset="http://www.mundoagro.cl/wp-content/uploads/2015/07/citrico-133x84.jpg 133w, http://www.mundoagro.cl/wp-content/uploads/2015/07/citrico-176x111.jpg 176w" sizes="(max-width: 133px) 100vw, 133px" /><span class="pop-overlay"><span class="pop-title">Citrus from Chile promociona el consumo de clementinas chilenas en EEUU</span> <span class="pop-bajada"></span></span></a><div class="pop-cl"></div></li><li><a href="http://www.mundoagro.cl/el-eclipse-en-el-agro-una-herramienta-de-medicion/"><img width="133" height="84" src="http://www.mundoagro.cl/wp-content/uploads/2019/07/eclipse-solar-133x84.jpg" class="attachment-min_133 size-min_133 wp-post-image" alt="" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/07/eclipse-solar-133x84.jpg 133w, http://www.mundoagro.cl/wp-content/uploads/2019/07/eclipse-solar-176x111.jpg 176w" sizes="(max-width: 133px) 100vw, 133px" /><span class="pop-overlay"><span class="pop-title">El eclipse en el agro: una herramienta de medición</span> <span class="pop-bajada"></span></span></a><div class="pop-cl"></div></li><li><a href="http://www.mundoagro.cl/nuevo-sistema-puede-predecir-nivel-de-incidencia-de-ojo-de-buey-en-manzanas/"><img width="133" height="84" src="http://www.mundoagro.cl/wp-content/uploads/2019/07/ojo-de-buey-manzana-133x84.jpg" class="attachment-min_133 size-min_133 wp-post-image" alt="" srcset="http://www.mundoagro.cl/wp-content/uploads/2019/07/ojo-de-buey-manzana-133x84.jpg 133w, http://www.mundoagro.cl/wp-content/uploads/2019/07/ojo-de-buey-manzana-176x111.jpg 176w" sizes="(max-width: 133px) 100vw, 133px" /><span class="pop-overlay"><span class="pop-title">Nuevo sistema puede predecir nivel de incidencia de ojo de buey en manzanas</span> <span class="pop-bajada"></span></span></a><div class="pop-cl"></div></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div> <!-- end .widget -->
		<div id="caja_335" style="position:relative;">
    <div id="icon_twitter"></div>
       <div id="div_335">

          
          <!--?php echo do_shortcode('[twitter-widget username="mundoagrochile"]'); ?--><!---->

<!--

        	<a href="https://twitter.com/mundoagrochile" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @mundoagrochile</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      -->
          <div class="widget_twitter"><div><h2 class="widgettitle"><span class='twitterwidget twitterwidget-title'>Twitter: mundoagrochile</span></h2>
<ul><li class="twit-li"><span class='entry-content'><a href="http://twitter.com/search?q=%23EDITORIAL" class="twitter-hashtag" target="_blank">#EDITORIAL</a>

Los invitamos a leer la columna de nuestro Director Editorial Julio Rodiño, donde aborda el tema de la… <a href="https://t.co/3U5P7tjjlX" target="_blank">https://t.co/3U5P7tjjlX</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/mundoagrochile/statuses/1148351052527390720" target="_blank">hace 5 horas</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1148351052527390720" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1148351052527390720" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1148351052527390720" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li class="twit-li"><span class='entry-content'><a href="http://twitter.com/search?q=%23EVENTO" class="twitter-hashtag" target="_blank">#EVENTO</a>

Durante la <a href="http://twitter.com/ExpoWineBeer" class="twitter-user" target="_blank">@ExpoWineBeer</a> 2019 se analizaron las tendencias del <a href="http://twitter.com/search?q=%23vino" class="twitter-hashtag" target="_blank">#vino</a> y la <a href="http://twitter.com/search?q=%23cerveza" class="twitter-hashtag" target="_blank">#cerveza</a> que responden a la dema… <a href="https://t.co/pfZgtGimwt" target="_blank">https://t.co/pfZgtGimwt</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/mundoagrochile/statuses/1148311774460092417" target="_blank">hace 7 horas</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1148311774460092417" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1148311774460092417" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1148311774460092417" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li class="twit-li"><span class='entry-content'><a href="http://twitter.com/search?q=%23Fotodelmes" class="twitter-hashtag" target="_blank">#Fotodelmes</a> Arreo de más de 25.000 ovejas camino a las veranadas de Estancia Cameron, en Tierra del Fuego. 
➡… <a href="https://t.co/3ZmDCUhJLV" target="_blank">https://t.co/3ZmDCUhJLV</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/mundoagrochile/statuses/1148276561461858304" target="_blank">hace 9 horas</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1148276561461858304" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1148276561461858304" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1148276561461858304" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li class="twit-li"><span class='entry-content'><a href="http://twitter.com/search?q=%23Fotodelmes" class="twitter-hashtag" target="_blank">#Fotodelmes</a>
Arreo de más de 25.000 ovejas camino a las veranadas de Estancia Cameron, en Tierra del Fuego. Texto y… <a href="https://t.co/RdHevCA8Vn" target="_blank">https://t.co/RdHevCA8Vn</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/mundoagrochile/statuses/1148276445036367872" target="_blank">hace 9 horas</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1148276445036367872" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1148276445036367872" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1148276445036367872" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/mundoagrochile" class="twitter-follow-button" title="Follow @mundoagrochile" data-lang="es" target="_blank">@mundoagrochile</a></div></div></div>          
       </div>  
        
        </div><!-- end #caja_335 -->
         
</div> <!-- end #sidebar --></div> <!-- end #content -->	
		</div> <!-- end #container -->
		<div id="footer">
			<div id="footer-content" class="clearfix">
			
			<a href="http://www.ivc.org.ar/" target="_blank"><img class="logo_ivc" border="0" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/logo-ivc-v2.png" /></a>
			<a href="http://www.prochile.gob.cl/	" target="_blank"><img class="logo_prochile" border="0" src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/logotipo_prochile.png" /></a>
			
			
				<div id="footer-widgets" class="clearfix">
														</div> <!-- end #footer-widgets -->
			
            
            <table width="990" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="337" valign="top"><a href="http://www.mundoagro.cl"><img src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/images/logotipo_footer.png" border="0" /></a></td>
    <td width="261" valign="top"><p style="font-size:11px; line-height:1.4em; color:#fff;">San Sebasti&aacute;n 2881, Oficina 307<br />
      Las Condes - Santiago de Chile<br />
      + 56 2 245 63 18<br />
      <a href="mailto:info@mundoagro.cl">info@mundoagro.cl</a></p></td>
    <td width="123">&nbsp;</td>
    <td width="269" align="right">
    <ul>
      <li><a href="http://www.mundoagro.cl/quienes-somos">¿QUIÉNES SOMOS? </a></li>
      <li><a href="http://www.mundoagro.cl/revista-mundoagro">REVISTA MUNDOAGRO</a></li>
      <li><a href="http://www.mundoagro.cl/publicidad">PUBLICIDAD</a></li>
     <li><a href="http://www.mundoagro.cl/suscripcion">SUSCRIPCIÓN</a></li>
     <li><a href="http://www.mundoagro.cl/contacto">CONTACTO</a></li>
      </ul>
      </td>
  </tr>
  <tr>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
  </tr>
  <tr>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
  </tr>
</table>
</p>
			</div> <!-- end #footer-content -->
		</div> <!-- end #footer -->
	
	<script src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/jquery.easing.1.3.js" type="text/javascript"></script>
<script src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/superfish.js" type="text/javascript"></script>
<script src="http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/custom.js" type="text/javascript"></script>	<link rel="stylesheet" href="http://www.mundoagro.cl/wp-content/plugins/prettyphoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="http://www.mundoagro.cl/wp-content/plugins/prettyphoto/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>
	
<script type="text/javascript" charset="utf-8">
    jQuery(document).ready(function() {
    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
	    deeplinking: false,
	    });
    });
</script>
<div id="simplemodal-login-form" style="display:none">
	<form name="loginform" id="loginform" action="http://www.mundoagro.cl/wp-login.php" method="post">
		<div class="title">Iniciar sesión</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Usuario<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Contraseña<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p><input type="hidden" name="sess_id" value="641248"><input type="hidden" id="offset_id" value="0" name="sess641248"><script type="text/javascript">
var GOTMLS_login_offset = new Date();
var GOTMLS_login_script = document.createElement('script');
GOTMLS_login_script.src = 'http://www.mundoagro.cl/wp-admin/admin-ajax.php?action=GOTMLS_logintime&GOTMLS_sess='+GOTMLS_login_offset.getTime();

document.head.appendChild(GOTMLS_login_script);
</script>

		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Recordarme</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Ingresar" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancelar" tabindex="101" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
		<p class="nav"><a class="simplemodal-forgotpw" href="http://www.mundoagro.cl/wp-login.php?action=lostpassword" title="Recuperar contraseña">¿Olvidó su contraseña?</a>
			</p>
			</div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
	<form name="lostpasswordform" id="lostpasswordform" action="http://www.mundoagro.cl/wp-login.php?action=lostpassword" method="post">
		<div class="title">Resetear contraseña</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Usuario o email<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Obtener nueva contraseña" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancelar" tabindex="101" />
		</p>
		<p class="nav">
			<a class="simplemodal-login" href="http://www.mundoagro.cl/wp-login.php">Ingresar</a>
		</p>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form></div><div style='display: none;'>
				<a href='http://bestthemeswordpress.com/' title='Best Wordpress Themes' rel='dofollow'>best wordpress themes</a> - 
				<a href='http://bestthemeswordpress.com/wordpress-themes-2012/' title='Best Wordpress Themes for 2012' rel='dofollow'>wordpress themes 2012</a> - 
				<a href='http://bestthemeswordpress.com/travel-agency-themes/' title='Best Travel Wordpress Themes' rel='dofollow'>wordpress travel themes</a>
			</div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.mundoagro.cl/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/js/et_cycle.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.40.0-2013.08.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.mundoagro.cl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mundoagro.cl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/www.mundoagro.cl\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: El campo usuario est\u00e1 vac\u00edo.","empty_password":"<strong>ERROR<\/strong>: El campo contrase\u00f1a est\u00e1 vac\u00edo.","empty_email":"<strong>ERROR<\/strong>: El campo email est\u00e1 vac\u00edo.","empty_all":"<strong>ERROR<\/strong>: Todos los campos son necesarios."};
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/www.mundoagro.cl\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: El campo usuario est\u00e1 vac\u00edo.","empty_password":"<strong>ERROR<\/strong>: El campo contrase\u00f1a est\u00e1 vac\u00edo.","empty_email":"<strong>ERROR<\/strong>: El campo email est\u00e1 vac\u00edo.","empty_all":"<strong>ERROR<\/strong>: Todos los campos son necesarios."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/simplemodal-login/js/magro.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/themes/mundoagro_theme/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.mundoagro.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mundoagro.cl/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0.0'></script>


		<!-- STYKY	-->
			<div class="slide-out-div">
			    <a class="handle" href="#"></a>
			    
								  <a href="http://www.mundoagro.cl/suscripcion/"> <div class="slide-out-div_min_revista"> <img width="115" height="150" src="http://www.mundoagro.cl/wp-content/uploads/2019/07/1-2-115x150.jpg" class="attachment-min_revista size-min_revista wp-post-image" alt="" />  </div>   </a>
		 			                    
			<a href="http://www.mundoagro.cl/suscripcion/"><div class="slide-out-div_bot_abajo"></div></a>
			</div>



</body>
</html>